<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr"><head><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="robots" content="index, follow" /><meta name="keywords" content="Shkencëtare në moshën 11-vjeçare" /><meta name="title" content="Shkencëtare në moshën 11-vjeçare" /><meta name="author" content="R.P" /><meta name="description" content="EKSPRES - Portali i Lajmeve Online | Albania" /><title>Shkencëtare në moshën 11-vjeçare</title><script src="/cdn-cgi/apps/head/Ht0cNGN1wxN1Xk8tL-GBEddLiqQ.js"></script><link href="/templates/gk_twn/favicon.ico" rel="shortcut icon" type="image/x-icon" /> <script type="text/javascript" src="/media/system/js/mootools.js"></script> <script type="text/javascript" src="/media/system/js/caption.js"></script> <script type="text/javascript" src="plugins/content/smartresizer/js/multithumb.js"></script> <script type="text/javascript">
function AddFbScript(){var js,fjs=document.getElementsByTagName('script')[0];if(!document.getElementById('facebook-jssdk')){js=document.createElement('script');js.id='facebook-jssdk';js.setAttribute('async','true');js.src='//connect.facebook.net/en_GB/all.js#xfbml=1';fjs.parentNode.insertBefore(js,fjs);}}
window.addEvent('load',function(){AddFbScript()});</script> <meta property="og:description" content="" /><meta property="og:image" content="http://www.ekspres.al/images/2017/10/10/kuriozitete/shkencetarja 11 vje_thumb_medium400_0.jpg" /><meta property="og:title" content="Shkenc&euml;tare n&euml; mosh&euml;n 11-vje&ccedil;are" /><meta property="og:url" content="http://www.ekspres.al/index.php?option=com_content&amp;view=article&amp;id=49008:2017-10-20-13-33-32&amp;catid=76:kurioz&amp;Itemid=125" /><meta property="og:site_name" content="EKSPRES - Portali i Lajmeve Online | Albania" /><meta property="og:locale" content="en_GB" /><meta property="my:fb" content="on" /> <script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-42378922-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> <link rel="shortcut icon" href="/images/favicon.ico" /><link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" /><link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" /><link href="http://www.ekspres.al/templates/gk_twn/layouts/css_compressed/layout.css" rel="stylesheet" media="all" type="text/css" /><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/addons.css" rel="stylesheet" media="all" type="text/css" /><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/modules.css" rel="stylesheet" media="all" type="text/css" /><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/template.css" rel="stylesheet" media="all" type="text/css" /><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/menu/suckerfish.css" rel="stylesheet" media="all" type="text/css" /><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/joomla.css" rel="stylesheet" media="all" type="text/css" /><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/typography.css" rel="stylesheet" media="all" type="text/css" /><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/gk_stuff.css" rel="stylesheet" media="all" type="text/css" /><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/css3.css" rel="stylesheet" media="all" type="text/css" /><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/style1.css" rel="stylesheet" media="all" type="text/css" /> <!--[if IE 6]><link href="http://www.ekspres.al/templates/gk_twn/css/ie6_css.css" rel="stylesheet" type="text/css" /><![endif]--> <!--[if IE 7]><link href="http://www.ekspres.al/templates/gk_twn/css/ie7_css.css" rel="stylesheet" type="text/css" /><![endif]--> <script type="text/javascript">
$template_path='http://www.ekspres.al/templates/gk_twn';</script> <script type="text/javascript" src="http://www.ekspres.al/templates/gk_twn/lib/scripts/template_scripts_compressed.js"></script> <script type="text/javascript" src="http://www.ekspres.al/templates/gk_twn/lib/scripts/menu.php?width=0&amp;height=1&amp;opacity=0&amp;animation=3&amp;speed=250"></script> <style type="text/css">.template_width{width:980px}#gk_wrapper{width:980px}#gk_mainbody{margin:18px 0px 0px 0px;padding:0;border-width:0}#gk_left{width:0px;margin:0px 18px 0px 0px;padding:0px 18px 0px 0px;border-width:0}#gk_right{width:300px;margin:0px 0px 0px 18px;padding:0px 0px 0px 18px;border-width:0}#left_one{width:0px;margin:0;padding:0;border-width:0}#left_two{width:100%;margin:0;padding:0;border-width:0}#right_one{width:0px;margin:0;padding:0;border-width:0}#right_two{width:100%;margin:0px 0px 0px 18px;padding:0px 0px 0px 18px;border-width:0}#inset_left{width:0px;margin:0;padding:0;border-width:0}#inset_right{width:0px;margin:0;padding:0;border-width:0}#gk_content{width:644px;margin:0;padding:0;border-width:0}#gk_current{width:644px;margin:0;padding:0;border-width:0}#gk_bottom{margin:18px 0px 0px 0px;padding:0;border-width:0}#gk_bottom1{margin:0;padding:0;border-width:0}#gk_bottom2{margin:0;padding:0;border-width:0}#gk_footer{margin:18px 0px 18px 0px;padding:6px 0px 6px 0px;border-width:1px 0px 4px 0px}body{font-size:62.5%;font-family:Arial,Helvetica,sans-serif}div.moduletable h3,div.moduletable_menu h3,div.moduletable_text h3,div.moduletable_ver1 h3,div.moduletable_ver2 h3,div.moduletable_ver2a h3,div.moduletable_ver2b h3,div.moduletable_ver3 h3,div.moduletable_ver3a h3,div.moduletable_ver3b h3,div.moduletable_ver4 h3,div.moduletable_ver4a h3,div.moduletable_ver4b h3,div.gk_news_section h2{font-size:100%;font-family:Arial,Helvetica,sans-serif}h4.gk_news_intro_title,h4.gk_npro_header,div.joomla h1.title,div.joomla div.multicolumns h1.title,#jc h4,h1.pagetitle,div.joomla div.morearticles h3,.gk_is_text_block h4,div.joomla div.contact h1{font-size:105%;font-family:Georgia,"Times New Roman",Times,serif}#gk_mainbody_wrap{background:url('http://www.ekspres.al/templates/gk_twn/images/grey_dot.png') repeat-y 662px 0}</style> <script type="text/javascript">/*<![CDATA[*/
function clickExplorer(){if(document.all){}
return false;}
function clickOther(e){if(document.layers||(document.getElementById&&!document.all)){if(e.which==2||e.which==3){return false;}}}
if(document.layers){document.captureEvents(Event.MOUSEDOWN);document.onmousedown=clickOther;}
else{document.onmouseup=clickOther;document.oncontextmenu=clickExplorer;}/*]]>*/</script> <script type="text/javascript">
function disableSelection(target){if(typeof target.onselectstart!="undefined")
target.onselectstart=function(){return false}
else if(typeof target.style.MozUserSelect!="undefined")
target.style.MozUserSelect="none"
else
target.onmousedown=function(){return false}
target.style.cursor="default"}</script> <script type="text/javascript">
window.addEvent('domready',function(){document.body.oncopy=function(){return false;}});</script> <meta http-equiv="imagetoolbar" content="no"><script type="text/javascript" src="http://www.ekspres.al/plugins/system/encrypt/encrypt.js"></script>
<script type="text/javascript">
var key = null;
setMaxDigits(67);
key = new RSAKeyPair(
"10001", 
"", 
"E2B25C093A3004AC039D12A59891DEB2E610DCA785C6751FB4EF5E11AE4BDC29564C5585A4DCD2DE22BA87DB3D3216A6A55B2C424816DA8DE56A4104947F5481"); 
</script>
<script type="text/javascript">
var plgEncrypt_controls = new Array();
var plgEncrypt_control;
plgEncrypt_control = new Object();
plgEncrypt_control.formid = 'form-login';
plgEncrypt_control.formName = 'login';
plgEncrypt_control.controlId = 'modlgn_passwd';
plgEncrypt_control.controlName = 'passwd';
plgEncrypt_control.encryptEmpty = 1;
plgEncrypt_control.minLength = 0;
plgEncrypt_control.showSignal = 1;
plgEncrypt_control.encrypted = false;
plgEncrypt_controls.push(plgEncrypt_control);
plgEncrypt_control = new Object();
plgEncrypt_control.formid = 'form-login';
plgEncrypt_control.formName = 'login';
plgEncrypt_control.controlId = 'passwd';
plgEncrypt_control.controlName = 'passwd';
plgEncrypt_control.encryptEmpty = 0;
plgEncrypt_control.minLength = 0;
plgEncrypt_control.showSignal = 1;
plgEncrypt_control.encrypted = false;
plgEncrypt_controls.push(plgEncrypt_control);
var plgEncrypt_EncryptedSignal = 'Encrypted';
</script>
</head><body><div id="gk_wrapper"><div id="popup_login" class="gk_popup"><div class="gk_popup_wrap"><div id="close_button_login" class="gk_popup_close"></div><div class="gkp_tl"></div><div class="gkp_t"></div><div class="gkp_tr"></div><div class="gkp_ml"></div><div class="gkp_m"><div class="popup_padding"><form action="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=22&amp;Itemid=125" method="post" name="login" id="form-login" onsubmit="encrypt_plugin_encryptform('login', 'form-login', this);">
<input type="hidden" name="encrypted_login_form-login_passwd_passwd" id="encrypted_login_form-login_passwd_passwd" value="" />
<input type="hidden" name="formtoken_login_form-login" id="formtoken_login_form-login" value="vcuimguqsscnreqp" />
<input type="hidden" name="encrypted_login_form-login_passwd_modlgn_passwd" id="encrypted_login_form-login_passwd_modlgn_passwd" value="" /><fieldset class="input"> <label for="modlgn_username">Username</label> <input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="24" /> <label for="modlgn_passwd">Fjalekalimi</label> <input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="24" alt="password" /> <input type="submit" name="Submit" class="button" value="Login" /></fieldset><ul><li> <input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" /> <label for="modlgn_remember">Remember Me</label></li><li> <a ondragstart="return false;" href="/index.php?option=com_user&amp;view=reset"> Harruat Fjalekalimin?</a></li><li> <a ondragstart="return false;" href="/index.php?option=com_user&amp;view=remind"> Harruat Username-in?</a></li></ul> <input type="hidden" name="option" value="com_user" /> <input type="hidden" name="task" value="login" /> <input type="hidden" name="return" value="L2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTM0MTcyJkl0ZW1pZD0xNjY=" /> <input type="hidden" name="2d5dcb5e07c0c1a25cb7eee7185cdec7" value="1" /></form></div></div><div class="gkp_mr"></div><div class="gkp_bl"></div><div class="gkp_b"></div><div class="gkp_br"></div></div></div><div id="top_wrap" class="clearfix"> <a ondragstart="return false;" href="./" id="logo"> <img ondragstart="return false;" src="http://www.ekspres.al/templates/gk_twn				/images/logo.png" alt="logo" height="100" width="450" /> </a></div><div id="menu_wrap"><div class="addons"><div id="addons_a"><h4>Për të rezervuar hapsiren tuaj publicitare mund të na shkruani në: <a ondragstart="return false;" href="/cdn-cgi/l/email-protection#b5c7d0ded9d4d8d4f5d0dec6c5c7d0c69bd4d9"><span class="__cf_email__" data-cfemail="9fedfaf4f3fef2fedffaf4ecefedfaecb1fef3">[email&#160;protected]</span></a></h4></div><div id="addons_d"> <a ondragstart="return false;" href="#" id="login_btn">Login</a></div><div id="addons_b"> Premte, 20 Tet 2017</div></div><div id="horiz-menu" class="clearfix"><ul class="menu"><li class="level1"><a ondragstart="return false;" href="http://www.ekspres.al/" class="level1 topdaddy"><span>Home</span></a></li><li class="level1"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=7&amp;Itemid=70" class="level1 topdaddy"><span>Politikë</span></a></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=21&amp;Itemid=148" class="level1 topli topdaddy"><span>Aktualitet</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=118&amp;Itemid=164"><span>Kronikë</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=119&amp;Itemid=165"><span>Sociale</span></a></li></ul></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=6&amp;Itemid=71" class="level1 topli topdaddy"><span>Ekonomi</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=47&amp;Itemid=82"><span>Financat</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=83"><span>Ekonomia</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=49&amp;Itemid=84"><span>Keshillat e Eksperteve</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=64&amp;Itemid=85"><span>Monedha</span></a></li></ul></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=80" class="level1 topli topdaddy"><span>Gossip</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=126&amp;Itemid=161"><span>Gossip Roze</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=128&amp;Itemid=162"><span>Moda</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=129&amp;Itemid=163"><span>Lifestyle</span></a></li></ul></li><li class="level1"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=5&amp;Itemid=73" class="level1 topdaddy"><span>Sport</span></a></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=20&amp;Itemid=75" class="level1 topli topdaddy"><span>Kulture</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=105&amp;Itemid=150"><span>Turizem</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=115&amp;Itemid=157"><span>Udhëtim</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=86&amp;Itemid=100"><span>Histori</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=106&amp;Itemid=151"><span>Art</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=130&amp;Itemid=74"><span>Teknologji</span></a></li></ul></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=122" class="level1 topli topdaddy"><span>Bote &amp; Rajon</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=52&amp;Itemid=77"><span>Bota</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=107&amp;Itemid=123"><span>Rajoni</span></a></li></ul></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=136" class="level1 topli topdaddy"><span>Express</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=116&amp;Itemid=158"><span>Profil</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=117&amp;Itemid=159"><span>Suplement</span></a></li></ul></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=12&amp;Itemid=121" class="level1 topli topdaddy"><span>Editorial</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=99&amp;Itemid=155"><span>Opinion</span></a></li></ul></li><li id="current" class="level1 topli active"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=22&amp;Itemid=125" class="level1 topli topdaddy"><span>Kuriozitete</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=109&amp;Itemid=153"><span>Mistere</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=110&amp;Itemid=154"><span>E çuditshme</span></a></li></ul></li></ul></div></div><div class="addons bb"><div id="breadcrumb"><span class="youah"> <span>You are here:</span> </span> <a ondragstart="return false;" href="http://www.ekspres.al/" class="pathway">Kreu</a><span class="separator">&raquo;</span><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=22&amp;Itemid=125" class="pathway">Kuriozitete</a><span class="separator">&raquo;</span><a ondragstart="return false;" href="/index.php?view=category&amp;id=76%3Akurioz&amp;option=com_content&amp;Itemid=125" class="pathway">Kuriozitete</a><span class="separator">&raquo;</span><span class="last">Shkencëtare në moshën 11-vjeçare</span></div><div id="social_icons"> <a ondragstart="return false;" href="http://www.facebook.com/ekspres.al" class="social_icon" id="social_icon6">Facebook</a> <a ondragstart="return false;" href="http://www.ekspres.al/index.php?format=feed&type=rss" class="social_icon" id="social_icon9">RSS</a></div></div><div id="gk_mainbody" class="both_columns"><div id="gk_mainbody_wrap"><div id="gk_mainbody_wrap2" class="clearfix"><div id="gk_content"><div id="content_wrap" class="clear"><div id="gk_current"><div id="gk_current_wrap"><div id="component_wrap" class="clear"><div id="component"><div class="joomla "><div class="article"><div class="headline"><h1 class="title"> Shkencëtare në moshën 11-vjeçare</h1></div><div class="articleinfo"><div class="date"> <span class="created"> Premte, 20 Tetor 2017 14:33 </span></div> <span class="author"> Shkruar nga A.Shahini </span><div class="icons"> <span class="icon email"><a ondragstart="return false;" href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5la3NwcmVzLmFsL2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTQ5MDA4OjIwMTctMTAtMjAtMTMtMzMtMzImY2F0aWQ9NzY6a3VyaW96Jkl0ZW1pZD0xMjU=" title="Shkruaj e-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img ondragstart="return false;" src="/templates/gk_twn/images/emailButton.png" alt="Shkruaj e-mail" /></a></span> <span class="icon print"><a ondragstart="return false;" href="/index.php?view=article&amp;catid=76%3Akurioz&amp;id=49008%3A2017-10-20-13-33-32&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=125" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img ondragstart="return false;" src="/templates/gk_twn/images/printButton.png" alt="Print" /></a></span> <span class="icon pdf"><a ondragstart="return false;" href="/index.php?view=article&amp;catid=76%3Akurioz&amp;id=49008%3A2017-10-20-13-33-32&amp;format=pdf&amp;option=com_content&amp;Itemid=125" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img ondragstart="return false;" src="/templates/gk_twn/images/pdf_button.png" alt="PDF" /></a></span></div><div class="clear"></div></div><div class="cmp_buttons_container" style="height:40px;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/*<![CDATA[*/
document.write('<fb:like href="http://www.ekspres.al/index.php?option=com_content&amp;view=article&amp;id=49008:2017-10-20-13-33-32&amp;catid=76:kurioz&amp;Itemid=125" layout="button_count" show_faces="false" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>');/*]]>*/</script></div><div class="cmp_share_container" style="float:right;margin:10px;"><script type="text/javascript">/*<![CDATA[*/
document.write('<script>function fbs_click1277852338() {FB.ui({    method: "stream.share",    u: "http://www.ekspres.al/index.php?option=com_content&amp;view=article&amp;id=49008:2017-10-20-13-33-32&amp;catid=76:kurioz&amp;Itemid=125"  } ); return false; };<\/script><style>a.cmp_shareicontextlink { text-decoration: none; line-height: 20px;height: 20px; color: #3B5998; font-size: 11px; font-family: arial, sans-serif;  padding:2px 4px 2px 20px; border:1px solid #CAD4E7; cursor: pointer;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5; -webkit-border-radius: 3px; -moz-border-radius: 3px;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a ondragstart="return false;" class="cmp_shareicontextlink" href="#" onclick="return fbs_click1277852338()" target="_blank">Share</a>');/*]]>*/</script></div></div><a ondragstart="return false;" target="_self" href="#" onclick="smartthumbWindow('http://www.ekspres.al/images/2017/10/10/kuriozitete/shkencetarja 11 vje.jpg','',884,532,0,0);" title=""><img ondragstart="return false;" src="http://www.ekspres.al/images/2017/10/10/kuriozitete/shkencetarja 11 vje_thumb_medium400_0.jpg" border="0" /></a><br /><br />Ajo është vetëm 11 vjeç dhe ka marrë çmimin si shkencëtarja më e ri e Amerikës, për shpikjen e saj fenomenale: një mënyrë të lirë dhe të shpejtë për të diktuar ujin e ndotur me plumb.<div style="text-align: justify;"></div> <br />Gitanjali Rao u zgjodh fituesja mes 10 finalistëve që kishin punuar për 3 muaj me shkencëtarët për të zhvilluar idetë e tyre.<br /><br />Pajisja e vajzës së vogël përdor nanotubat e karbonit për të diktuar praninë e plumbit në ujë, e këtë e bën thuajse në sekondë, ndërkohë që metodat aktuale kushtojnë shumë dhe përfshijnë dërgimin e kampionit në laboratorë për t’u analizuar.<br /><br />Mijëra sisteme uji në SHBA raportohet se janë ndotur nga plumbi dhe shpikja e Gitanjalit u frymëzua nga një krizë e ngjashme në Flint, në Michigan, ku zyrtarë lokalë po paditen për ndotjen e ujit.<br /><br />Pajisja e saj quhet “Tetis”, sipas perëndeshës greke të ujit, e përmes një sensori të lidhur me një aplikacion celulari lexon thuajse në çast dhe mjaft saktë sasinë e plumbit në ujë.<br /><br />Vjaza e re tha se dëshiron që ta përmirësojë pajisjen, në mënyrë që të shitet për publikun. Veç vlerësimit si shkencëtarja më e mirë e re në SHBA për vitin 2017, ajo mori edhe një shpërblim prej 25 mijë dollarësh.<div id="fbcom1324898477" class="cmp_comments_container" style="border-top-style:solid;border-top-width:1px;padding:10px;text-align:center;"><script type="text/javascript">/*<![CDATA[*/
function getwfbcom(){var efbcom=document.getElementById('fbcom1324898477');if(efbcom.currentStyle){var pl=efbcom.currentStyle['paddingLeft'].replace(/px/,'');var pr=efbcom.currentStyle['paddingRight'].replace(/px/,'');return efbcom.offsetWidth-pl-pr;}else{var pl=window.getComputedStyle(efbcom,null).getPropertyValue('padding-left').replace(/px/,'');var pr=window.getComputedStyle(efbcom,null).getPropertyValue('padding-right').replace(/px/,'');return efbcom.offsetWidth-pl-pr;}}
var tagfbcom='<fb:comments href="http://www.ekspres.al/index.php?option=com_content&amp;view=article&amp;id=49008:2017-10-20-13-33-32&amp;catid=76:kurioz&amp;Itemid=125" num_posts="10" width="'+getwfbcom()+'" colorscheme="light"></fb:comments>';document.write(tagfbcom);/*]]>*/</script></div></div></div></div></div></div></div></div></div><div id="gk_right" class="column"><div id="gk_right_wrap"><div id="right_top" class="clear"><div class="moduletable"><div class="moduletable_content"><form action="index.php?searchword=Kerko per çdo gjë&amp;ordering=&amp;searchphrase=all&amp;option=com_search" method="post"><div class="search"> <input name="searchword" id="mod_search_searchword" maxlength="32" alt="Kerko" class="inputbox" type="text" size="32" value="Kerko per çdo gjë" onblur="if(this.value=='') this.value='Kerko per çdo gjë';" onfocus="if(this.value=='Kerko per çdo gjë') this.value='';" /><input type="submit" value="Kerko" class="button" onclick="this.form.searchword.focus();" /></div> <input type="hidden" name="task" value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="0" /></form></div></div><div class="moduletable_ver3a"><h3><span>Fun Page</span></h3><div class="moduletable_content"><div style="overflow:hidden; width: 300px; height: 62px;"><iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fekspres.al&amp;width=312&amp;colorscheme=light&amp;show_faces=false&amp;border_color=&amp;stream=false&amp;header=false&amp;height=87" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 312px; margin: -1px -6px 0; height: 87px;" allowTransparency="true"></iframe></div></div></div><div class="moduletable_ver3a _badge b-new"><h3><span>Publikimet e fundit</span><span class="badge">&nbsp;</span></h3><div class="moduletable_content"><ul class="latestnews_ver3a _badge b-new"><li class="latestnews_ver3a _badge b-new"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=49010%3A2017-10-20-14-21-13&amp;catid=112%3Alajme-kryes&amp;Itemid=125" class="latestnews_ver3a _badge b-new"> Bylykbashi: Ruçi dhe mazhoranca po cenojnë Kushtetutën për të mbrojtur Tahirin</a></li><li class="latestnews_ver3a _badge b-new"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=49009%3A2017-10-20-13-48-48&amp;catid=112%3Alajme-kryes&amp;Itemid=125" class="latestnews_ver3a _badge b-new"> Tahiri kërkon të shantazhojë ambasadorët e SHBA e BE-së</a></li><li class="latestnews_ver3a _badge b-new"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=49008:2017-10-20-13-33-32&amp;catid=76:kurioz&amp;Itemid=125" class="latestnews_ver3a _badge b-new"> Shkencëtare në moshën 11-vjeçare</a></li><li class="latestnews_ver3a _badge b-new"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=49007:2017-10-20-13-26-49&amp;catid=47:financat&amp;Itemid=82" class="latestnews_ver3a _badge b-new"> KLSH: Interkonjeksioni Shqipëri – Kosovë rrezikon dështimin</a></li><li class="latestnews_ver3a _badge b-new"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=49006:2017-10-20-13-23-43&amp;catid=128:moda&amp;Itemid=162" class="latestnews_ver3a _badge b-new"> Adhurimi për këpucët, çdo ditë</a></li></ul></div></div><div class="moduletable_ver3a _badge b-top"><h3><span>Me te Lexuarat</span><span class="badge">&nbsp;</span></h3><div class="moduletable_content"><ul class="mostread_ver3a _badge b-top"><li class="mostread_ver3a _badge b-top"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=2209:ernest-koliqi-dhe-fillimet-e-prozes-moderne-shqipe&amp;catid=137:biograph" class="mostread_ver3a _badge b-top"> Ernest Koliqi</a></li><li class="mostread_ver3a _badge b-top"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=2377:arkimedi&amp;catid=137:biograph" class="mostread_ver3a _badge b-top"> Arkimedi</a></li><li class="mostread_ver3a _badge b-top"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=2211:-martin-luteri-themeluesi-i-protestantizmit&amp;catid=137:biograph" class="mostread_ver3a _badge b-top"> Martin Luteri</a></li><li class="mostread_ver3a _badge b-top"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=2326:naim-frasheri&amp;catid=137:biograph" class="mostread_ver3a _badge b-top"> Naim Frashëri</a></li><li class="mostread_ver3a _badge b-top"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=24120:2015-01-07-10-37-51&amp;catid=139:best-videos" class="mostread_ver3a _badge b-top"> Vila 1 milionë euro e Ramës - Video</a></li></ul></div></div></div></div></div></div></div></div><div id="gk_footer" class="clearfix"><div id="footer_menu"><ul id="mainlevel-nav"><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=198&amp;Itemid=28" class="mainlevel-nav">RRETH NESH</a></li><li><a ondragstart="return false;" href="/index.php?option=com_weblinks&amp;view=category&amp;id=70&amp;Itemid=131" class="mainlevel-nav">LIDHJET</a></li><li><a ondragstart="return false;" href="/index.php?option=com_contact&amp;view=category&amp;catid=12&amp;Itemid=107" class="mainlevel-nav">KONTAKT</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=200&amp;Itemid=18" class="mainlevel-nav">VENDNDODHJA</a></li></ul></div><div id="informations"> © EKSPRES 2012 - 2016 | Portali i Lajmeve Online. All rights reserved.</div></div><div id="gk_banner3" class="clearfix"><div class="gk_cat_main" id="categories1"><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=47&amp;layout=blog&amp;Itemid=82">Financat</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=49&amp;layout=blog&amp;Itemid=84">Keshillat e Eksperteve</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=51&amp;layout=blog&amp;Itemid=83">Ekonomia</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=52&amp;layout=blog&amp;Itemid=77">Bota</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=64&amp;layout=blog&amp;Itemid=85">Monedha</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=76&amp;layout=blog&amp;Itemid=125">Kuriozitete</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=86&amp;layout=blog&amp;Itemid=100">Histori</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=87&amp;layout=blog&amp;Itemid=75">Lojra</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=99&amp;layout=blog&amp;Itemid=155">Opinion</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=100&amp;layout=blog&amp;Itemid=121">Faqja e Diskutimit</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=103&amp;layout=blog&amp;Itemid=148">Aktualitet</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=105&amp;layout=blog&amp;Itemid=150">Turizem</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=106&amp;layout=blog&amp;Itemid=151">Art</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=107&amp;layout=blog&amp;Itemid=123">Rajoni</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=109&amp;layout=blog&amp;Itemid=153">Mistere</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=110&amp;layout=blog&amp;Itemid=154">E çuditshme</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=111&amp;layout=blog&amp;Itemid=136">Express</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=115&amp;layout=blog&amp;Itemid=157">Udhetim</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=116&amp;layout=blog&amp;Itemid=158">Profil</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=117&amp;layout=blog&amp;Itemid=159">Suplement</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=118&amp;layout=blog&amp;Itemid=164">Kronikë</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=119&amp;layout=blog&amp;Itemid=165">Sociale</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=120&amp;layout=blog&amp;Itemid=73">Sport</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=121&amp;layout=blog&amp;Itemid=73">Futboll</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=122&amp;layout=blog&amp;Itemid=73">Sporte te Tjera</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=123&amp;layout=blog&amp;Itemid=70">Politike 1</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=124&amp;layout=blog&amp;Itemid=70">Politike 2</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=125&amp;layout=blog&amp;Itemid=70">Politike 3</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=126&amp;layout=blog&amp;Itemid=161">Gossip Roze</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=127&amp;layout=blog&amp;Itemid=122">Kosove</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=128&amp;layout=blog&amp;Itemid=162">Moda</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=129&amp;layout=blog&amp;Itemid=163">Lifestyle</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=130&amp;layout=blog&amp;Itemid=74">Teknologji</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=134&amp;Itemid=125">Shendeti</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=137&amp;Itemid=125">Biografi</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=139&amp;Itemid=125">Video</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=140&amp;Itemid=125">Filma</a></li></ul></div></div></div> <script type="text/javascript">
disableSelection(document.body)</script> </body></html>