<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr"><head><meta http-equiv="content-type" content="text/html; charset=utf-8"/><meta name="robots" content="index, follow"/><meta name="keywords" content="Premtuam vende pune në këmbim të votave pezullohen dy drejtorë"/><meta name="title" content="Ramana Maharshi: A jam unë trupi?"/><meta name="author" content="R.P"/><meta name="description" content="EKSPRES - Portali i Lajmeve Online | Albania"/><title>Ramana Maharshi: A jam unë trupi?</title><script type="text/javascript">
//<![CDATA[
var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-42378922-1']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);//]]>
</script><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"b5181ac1d76c9d367adf7f97985be732",petok:"328beec40cba3e9830a02b94c5788ff6c69e4865-1497884752-1800",zone:"ekspres.al",rocket:"0",apps:{"ga_key":{"ua":"UA-42378922-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link href="/templates/gk_twn/favicon.ico" rel="shortcut icon" type="image/x-icon"/> <script type="text/javascript" src="/media/system/js/mootools.js"></script> <script type="text/javascript" src="/media/system/js/caption.js"></script> <script type="text/javascript" src="plugins/content/smartresizer/js/multithumb.js"></script> <script type="text/javascript">
function AddFbScript(){var js,fjs=document.getElementsByTagName('script')[0];if(!document.getElementById('facebook-jssdk')){js=document.createElement('script');js.id='facebook-jssdk';js.setAttribute('async','true');js.src='//connect.facebook.net/en_GB/all.js#xfbml=1';fjs.parentNode.insertBefore(js,fjs);}}
window.addEvent('load',function(){AddFbScript()});</script> <meta property="og:description" content=""/><meta property="og:image" content="http://www.ekspres.al/images/2017/6/kuriozitete/3_thumb_medium400_0.jpg"/><meta property="og:title" content="Ramana Maharshi: A jam un&euml; trupi?"/><meta property="og:url" content="http://www.ekspres.al/index.php?option=com_content&amp;view=article&amp;id=46294:2017-06-17-19-34-21&amp;catid=111:express&amp;Itemid=136"/><meta property="og:site_name" content="EKSPRES - Portali i Lajmeve Online | Albania"/><meta property="og:locale" content="en_GB"/><meta property="my:fb" content="on"/> <script type="text/javascript">/* CloudFlare analytics upgrade */
</script> <link rel="shortcut icon" href="/images/favicon.ico"/><link rel="stylesheet" href="/templates/system/css/system.css" type="text/css"/><link rel="stylesheet" href="/templates/system/css/general.css" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/layouts/css_compressed/layout.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/addons.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/modules.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/template.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/menu/suckerfish.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/joomla.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/typography.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/gk_stuff.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/css3.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/style1.css" rel="stylesheet" media="all" type="text/css"/> <!--[if IE 6]><link href="http://www.ekspres.al/templates/gk_twn/css/ie6_css.css" rel="stylesheet" type="text/css" /><![endif]--> <!--[if IE 7]><link href="http://www.ekspres.al/templates/gk_twn/css/ie7_css.css" rel="stylesheet" type="text/css" /><![endif]--> <script type="text/javascript">
$template_path='http://www.ekspres.al/templates/gk_twn';</script> <script type="text/javascript" src="http://www.ekspres.al/templates/gk_twn/lib/scripts/template_scripts_compressed.js"></script> <script type="text/javascript" src="http://www.ekspres.al/templates/gk_twn/lib/scripts/menu.php?width=0&amp;height=1&amp;opacity=0&amp;animation=3&amp;speed=250"></script> <style type="text/css">.template_width{width:980px}#gk_wrapper{width:980px}#gk_mainbody{margin:18px 0px 0px 0px;padding:0;border-width:0}#gk_left{width:0px;margin:0px 18px 0px 0px;padding:0px 18px 0px 0px;border-width:0}#gk_right{width:300px;margin:0px 0px 0px 18px;padding:0px 0px 0px 18px;border-width:0}#left_one{width:0px;margin:0;padding:0;border-width:0}#left_two{width:100%;margin:0;padding:0;border-width:0}#right_one{width:0px;margin:0;padding:0;border-width:0}#right_two{width:100%;margin:0px 0px 0px 18px;padding:0px 0px 0px 18px;border-width:0}#inset_left{width:0px;margin:0;padding:0;border-width:0}#inset_right{width:0px;margin:0;padding:0;border-width:0}#gk_content{width:644px;margin:0;padding:0;border-width:0}#gk_current{width:644px;margin:0;padding:0;border-width:0}#gk_bottom{margin:18px 0px 0px 0px;padding:0;border-width:0}#gk_bottom1{margin:0;padding:0;border-width:0}#gk_bottom2{margin:0;padding:0;border-width:0}#gk_footer{margin:18px 0px 18px 0px;padding:6px 0px 6px 0px;border-width:1px 0px 4px 0px}body{font-size:62.5%;font-family:Arial,Helvetica,sans-serif}div.moduletable h3,div.moduletable_menu h3,div.moduletable_text h3,div.moduletable_ver1 h3,div.moduletable_ver2 h3,div.moduletable_ver2a h3,div.moduletable_ver2b h3,div.moduletable_ver3 h3,div.moduletable_ver3a h3,div.moduletable_ver3b h3,div.moduletable_ver4 h3,div.moduletable_ver4a h3,div.moduletable_ver4b h3,div.gk_news_section h2{font-size:100%;font-family:Arial,Helvetica,sans-serif}h4.gk_news_intro_title,h4.gk_npro_header,div.joomla h1.title,div.joomla div.multicolumns h1.title,#jc h4,h1.pagetitle,div.joomla div.morearticles h3,.gk_is_text_block h4,div.joomla div.contact h1{font-size:105%;font-family:Georgia,"Times New Roman",Times,serif}#gk_mainbody_wrap{background:url('http://www.ekspres.al/templates/gk_twn/images/grey_dot.png') repeat-y 662px 0}</style> <script type="text/javascript">/*<![CDATA[*/
function clickExplorer(){if(document.all){}
return false;}
function clickOther(e){if(document.layers||(document.getElementById&&!document.all)){if(e.which==2||e.which==3){return false;}}}
if(document.layers){document.captureEvents(Event.MOUSEDOWN);document.onmousedown=clickOther;}
else{document.onmouseup=clickOther;document.oncontextmenu=clickExplorer;}/*]]>*/</script> <script type="text/javascript">
function disableSelection(target){if(typeof target.onselectstart!="undefined")
target.onselectstart=function(){return false}
else if(typeof target.style.MozUserSelect!="undefined")
target.style.MozUserSelect="none"
else
target.onmousedown=function(){return false}
target.style.cursor="default"}</script> <script type="text/javascript">
window.addEvent('domready',function(){document.body.oncopy=function(){return false;}});</script> <meta http-equiv="imagetoolbar" content="no"><script type="text/javascript" src="http://www.ekspres.al/plugins/system/encrypt/encrypt.js"></script>
<script type="text/javascript">
var key = null;
setMaxDigits(67);
key = new RSAKeyPair(
"10001", 
"", 
"E2B25C093A3004AC039D12A59891DEB2E610DCA785C6751FB4EF5E11AE4BDC29564C5585A4DCD2DE22BA87DB3D3216A6A55B2C424816DA8DE56A4104947F5481"); 
</script>
<script type="text/javascript">
var plgEncrypt_controls = new Array();
var plgEncrypt_control;
plgEncrypt_control = new Object();
plgEncrypt_control.formid = 'form-login';
plgEncrypt_control.formName = 'login';
plgEncrypt_control.controlId = 'modlgn_passwd';
plgEncrypt_control.controlName = 'passwd';
plgEncrypt_control.encryptEmpty = 1;
plgEncrypt_control.minLength = 0;
plgEncrypt_control.showSignal = 1;
plgEncrypt_control.encrypted = false;
plgEncrypt_controls.push(plgEncrypt_control);
plgEncrypt_control = new Object();
plgEncrypt_control.formid = 'form-login';
plgEncrypt_control.formName = 'login';
plgEncrypt_control.controlId = 'passwd';
plgEncrypt_control.controlName = 'passwd';
plgEncrypt_control.encryptEmpty = 0;
plgEncrypt_control.minLength = 0;
plgEncrypt_control.showSignal = 1;
plgEncrypt_control.encrypted = false;
plgEncrypt_controls.push(plgEncrypt_control);
var plgEncrypt_EncryptedSignal = 'Encrypted';
</script>
</head><body><div id="gk_wrapper"><div id="popup_login" class="gk_popup"><div class="gk_popup_wrap"><div id="close_button_login" class="gk_popup_close"></div><div class="gkp_tl"></div><div class="gkp_t"></div><div class="gkp_tr"></div><div class="gkp_ml"></div><div class="gkp_m"><div class="popup_padding"><form action="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=136" method="post" name="login" id="form-login" onsubmit="encrypt_plugin_encryptform('login', 'form-login', this);">
<input type="hidden" name="encrypted_login_form-login_passwd_passwd" id="encrypted_login_form-login_passwd_passwd" value=""/>
<input type="hidden" name="formtoken_login_form-login" id="formtoken_login_form-login" value="ijfxmufgjcswxprj"/>
<input type="hidden" name="encrypted_login_form-login_passwd_modlgn_passwd" id="encrypted_login_form-login_passwd_modlgn_passwd" value=""/><fieldset class="input"> <label for="modlgn_username">Username</label> <input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="24"/> <label for="modlgn_passwd">Fjalekalimi</label> <input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="24" alt="password"/> <input type="submit" name="Submit" class="button" value="Login"/></fieldset><ul><li> <input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me"/> <label for="modlgn_remember">Remember Me</label></li><li> <a ondragstart="return false;" href="/index.php?option=com_user&amp;view=reset"> Harruat Fjalekalimin?</a></li><li> <a ondragstart="return false;" href="/index.php?option=com_user&amp;view=remind"> Harruat Username-in?</a></li></ul> <input type="hidden" name="option" value="com_user"/> <input type="hidden" name="task" value="login"/> <input type="hidden" name="return" value="L2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTM0MTcyJkl0ZW1pZD0xNjY="/> <input type="hidden" name="1c4d56f815c5e8881305a44b7bad2361" value="1"/></form></div></div><div class="gkp_mr"></div><div class="gkp_bl"></div><div class="gkp_b"></div><div class="gkp_br"></div></div></div><div id="top_wrap" class="clearfix"> <a ondragstart="return false;" href="./" id="logo"> <img ondragstart="return false;" src="http://www.ekspres.al/templates/gk_twn				/images/logo.png"alt="logo"  height="100" width="450"/> </a><div id="top_c"> <script language="javascript" type="text/javascript">
function iFrameHeight(){var h=0;if(!document.all){h=document.getElementById('blockrandom').contentDocument.height;document.getElementById('blockrandom').style.height=h+60+'px';}else if(document.all){h=document.frames('blockrandom').document.body.scrollHeight;document.all.blockrandom.style.height=h+20+'px';}}</script> <iframe 	id="blockrandom"
name=""
src="http://www.ekspres.al/html/kembimi.html"
width="230"
height="100"
scrolling="no"
align="top"
frameborder="0"
class="wrapper_ver3a _badge b-new"> No Iframes</iframe></div></div><div id="menu_wrap"><div class="addons"><div id="addons_a"><h4>Për të rezervuar hapsiren tuaj publicitare mund të na shkruani në: <a ondragstart="return false;" href="/cdn-cgi/l/email-protection#9ae8fff1f6fbf7fbdafff1e9eae8ffe9b4fbf6"><span class="__cf_email__" data-cfemail="91e3f4fafdf0fcf0d1f4fae2e1e3f4e2bff0fd">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></h4></div><div id="addons_d"> <a ondragstart="return false;" href="#" id="login_btn">Login</a></div><div id="addons_b"> Hëne, 19 Qer 2017</div></div><div id="horiz-menu" class="clearfix"><ul class="menu"><li class="level1"><a ondragstart="return false;" href="http://www.ekspres.al/" class="level1 topdaddy"><span>Home</span></a></li><li class="level1"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=7&amp;Itemid=70" class="level1 topdaddy"><span>Politikë</span></a></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=21&amp;Itemid=148" class="level1 topli topdaddy"><span>Aktualitet</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=118&amp;Itemid=164"><span>Kronikë</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=119&amp;Itemid=165"><span>Sociale</span></a></li></ul></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=6&amp;Itemid=71" class="level1 topli topdaddy"><span>Ekonomi</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=47&amp;Itemid=82"><span>Financat</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=83"><span>Ekonomia</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=49&amp;Itemid=84"><span>Keshillat e Eksperteve</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=64&amp;Itemid=85"><span>Monedha</span></a></li></ul></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=80" class="level1 topli topdaddy"><span>Gossip</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=126&amp;Itemid=161"><span>Gossip Roze</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=128&amp;Itemid=162"><span>Moda</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=129&amp;Itemid=163"><span>Lifestyle</span></a></li></ul></li><li class="level1"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=5&amp;Itemid=73" class="level1 topdaddy"><span>Sport</span></a></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=20&amp;Itemid=75" class="level1 topli topdaddy"><span>Kulture</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=105&amp;Itemid=150"><span>Turizem</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=115&amp;Itemid=157"><span>Udhëtim</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=86&amp;Itemid=100"><span>Histori</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=106&amp;Itemid=151"><span>Art</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=130&amp;Itemid=74"><span>Teknologji</span></a></li></ul></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=122" class="level1 topli topdaddy"><span>Bote &amp; Rajon</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=52&amp;Itemid=77"><span>Bota</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=107&amp;Itemid=123"><span>Rajoni</span></a></li></ul></li><li id="current" class="level1 topli active"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=136" class="level1 topli topdaddy"><span>Express</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=116&amp;Itemid=158"><span>Profil</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=117&amp;Itemid=159"><span>Suplement</span></a></li></ul></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=12&amp;Itemid=121" class="level1 topli topdaddy"><span>Editorial</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=99&amp;Itemid=155"><span>Opinion</span></a></li></ul></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=22&amp;Itemid=125" class="level1 topli topdaddy"><span>Kuriozitete</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=109&amp;Itemid=153"><span>Mistere</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=110&amp;Itemid=154"><span>E çuditshme</span></a></li></ul></li></ul></div></div><div class="addons bb"><div id="breadcrumb"><span class="youah"> <span>You are here:</span> </span> <a ondragstart="return false;" href="http://www.ekspres.al/" class="pathway">Kreu</a><span class="separator">&raquo;</span><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=136" class="pathway">Express</a><span class="separator">&raquo;</span><a ondragstart="return false;" href="/index.php?view=category&amp;id=111%3Aexpress&amp;option=com_content&amp;Itemid=136" class="pathway">Express</a><span class="separator">&raquo;</span><span class="last">Ramana Maharshi: A jam unë trupi?</span></div><div id="social_icons"> <a ondragstart="return false;" href="http://www.facebook.com/ekspres.al" class="social_icon" id="social_icon6">Facebook</a> <a ondragstart="return false;" href="http://www.ekspres.al/index.php?format=feed&type=rss" class="social_icon" id="social_icon9">RSS</a></div></div><div id="gk_mainbody" class="both_columns"><div id="gk_mainbody_wrap"><div id="gk_mainbody_wrap2" class="clearfix"><div id="gk_content" ><div id="content_wrap" class="clear"><div id="gk_current" ><div id="gk_current_wrap"><div id="component_wrap" class="clear"><div id="component"><div class="joomla "><div class="article"><div class="headline"><h1 class="title"> Ramana Maharshi: A jam unë trupi?</h1></div><div class="articleinfo"><div class="date"> <span class="created"> Shtune, 17 Qershor 2017 20:34 </span></div> <span class="author"> Shkruar nga ekspres.al </span><div class="icons"> <span class="icon email"><a ondragstart="return false;" href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5la3NwcmVzLmFsL2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTQ2Mjk0OjIwMTctMDYtMTctMTktMzQtMjEmY2F0aWQ9MTExOmV4cHJlc3MmSXRlbWlkPTEzNg==" title="Shkruaj e-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img ondragstart="return false;" src="/templates/gk_twn/images/emailButton.png" alt="Shkruaj e-mail"  /></a></span> <span class="icon print"><a ondragstart="return false;" href="/index.php?view=article&amp;catid=111%3Aexpress&amp;id=46294%3A2017-06-17-19-34-21&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=136" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img ondragstart="return false;" src="/templates/gk_twn/images/printButton.png" alt="Print"  /></a></span> <span class="icon pdf"><a ondragstart="return false;" href="/index.php?view=article&amp;catid=111%3Aexpress&amp;id=46294%3A2017-06-17-19-34-21&amp;format=pdf&amp;option=com_content&amp;Itemid=136" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img ondragstart="return false;" src="/templates/gk_twn/images/pdf_button.png" alt="PDF"  /></a></span></div><div class="clear"></div></div><div class="cmp_buttons_container" style="height:40px;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><script type="text/javascript">/*<![CDATA[*/
document.write('<fb:like href="http://www.ekspres.al/index.php?option=com_content&amp;view=article&amp;id=46294:2017-06-17-19-34-21&amp;catid=111:express&amp;Itemid=136" layout="button_count" show_faces="false" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>');/*]]>*/</script></div><div class="cmp_share_container" style="float:right;margin:10px;"><script type="text/javascript">/*<![CDATA[*/
document.write('<script>function fbs_click1175333523() {FB.ui({    method: "stream.share",    u: "http://www.ekspres.al/index.php?option=com_content&amp;view=article&amp;id=46294:2017-06-17-19-34-21&amp;catid=111:express&amp;Itemid=136"  } ); return false; };<\/script><style>a.cmp_shareicontextlink { text-decoration: none; line-height: 20px;height: 20px; color: #3B5998; font-size: 11px; font-family: arial, sans-serif;  padding:2px 4px 2px 20px; border:1px solid #CAD4E7; cursor: pointer;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5; -webkit-border-radius: 3px; -moz-border-radius: 3px;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a ondragstart="return false;" class="cmp_shareicontextlink" href="#" onclick="return fbs_click1175333523()" target="_blank">Share</a>');/*]]>*/</script></div></div><a ondragstart="return false;" target="_self" href="#" onclick = "smartthumbWindow('http://www.ekspres.al/images/2017/6/kuriozitete/3.jpg','',480,601,0,0);" title=""><img ondragstart="return false;" src="http://www.ekspres.al/images/2017/6/kuriozitete/3_thumb_medium400_0.jpg" border="0" /></a><br /><br />Të lexosh dije të pastër nga njerëz të ndritur të epokave është njësoj si të të ftojnë në një gosti mbretërore dhe të hash me lugë të artë, ndërsa ke shumë kohë që s’ke vënë gjë në gojë dhe ndihesh shumë i uritur.<div style="text-align: justify;">Të pish nga vera më e mirë e qilarit, ndërsa shijon muzikën me cilësore të harqeve hyjnore si melhem për mendjen dhe zemrën e trazuar, dalë nga fjalë që kanë kuptim vetëm për shpirtin.</div> Ramana Maharshi (30 dhjetor 1879–14 prill 1950) njihet botërisht si një nga gurutë e famshëm e të veçantë indianë të kohëve moderne, lindur si Venkataraman Iyer. Në moshën 16-vjeçare humbi ndjesinë e personalitetit individual dhe përjetoi një zgjim, të cilin më vonë e emërtoi si ndriçim. Gjashtë javë pas kësaj u largua fshehurazi nga shtëpia drejt malit të shenjtë Arunachala, ku qëndroi gjer në fund të jetës. Vitet e para i kaloi në vetmi, por pamja dhe heshtja e tij tërhoqën shumë njerëz. Mësimet e tijrrodhën prej “dijes së drejtpërdrejtë se vetëdija është i vetmi realitet”. Vitet pasuese u zhvillua një bashkësi rreth tij, ku qëndronte i gatshëm çdo sekondë për vizitorët. Megjithëse i adhuruar prej shumë njerëzish, nuk pranoi askënd ta trajtonte si të veçantë apo të pranonte dhurata vetjake dhe i trajtoi të gjithë me respekt. Nga viti 1930 mësimet e tij u popullarizuan shumë edhe në Perëndim.<br />Që i vogël ishte ngatërrestar, popullor, inteligjent, me kujtesë fenomenale dhe tepër me fat në lojëra, duke e bërë të mësonte në shkollë pa mundim. Mori edukim perëndimor. Flinte aq rëndë gjumë, sa shokët e shqelmonin pa mundur ta zgjonin. E quanin “Tanga-kai” (dora e artë). Kur i vdiq babai ishte 11 vjeç dhe për disa orë rresht pas atij çasti soditi vdekjen e meditoi, sesi trupi i babait ishte atje, por “Unë” nuk ishte më. Më 1896, kur mbushi 16 vjeç, pësoi një ndryshim rrënjësor brenda disa minutash, duke nisur një veprim vetëkërkimi, i cili kulmoi në zgjim të plotë e të përhershëm. Kështu e përshkruan vetë përvojën e atij çasti: Isha ulur vetëm në dhomë. Nuk sëmuresha kurrë dhe atë ditë isha top, por seç më kapi një frikë e menjëhershme nga vdekja, megjithëse nuk isha gjë prej gjëje nga shëndeti e nuk kisha pse të shqetësohesha. Thjesht pata ndjesinë se do të vdisja dhe fillova të vrisja mendjen si t’ia bëja. Nuk më tha mendja të shkoja te doktori apo ndonjë shok, por ndjeva se duhej ta zgjidhja vetë situatën dhe në atë çast. Ideja se po vdisja më bëri të ndaja mendjen e të kthehesha nga vetja, duke menduar pa fjalë “Tani vdekja erdhi: ç’domethënë kjo? Ç’po më vdes? Ky trup!”. Dhe menjëherë u shtira si i vdekur, me gjymtyrë drejtuar, me qëndrim prej të vdekuri, si për t’i dhënë kuptim situatës. Mbajta frymën dhe ngurtësova trupin. <br />“Epo, i thashë vetes, ky trup vdiq. Do të mbartet deri te vendi ku do të digjet e do të bëhet hi! Por, me vdekjen e këtij trupi, a do të vdes unë? Pse, trupi jam unë? Është i ngurtë e i heshtur, por unë ndjej gjithë forcën e personalitet, madje zërin e “Unë” brenda meje, të ndarë prej tij! <br />Pra, Unë qenkam Shpirti përtej trupit. Trupi vdes, por shpirti përtej tij nuk preket nga vdekja. Domethënë, Unë jam Shpirti i pavdekshëm. Gjithë kjo nuk ishte mendim i topitur, por flakëroi brenda meje si e vërtetë e njohur drejtpërdrejt jo nëpërmjet ndonjë procesi. Ishte e vërtetë, e vetmja e vërtetë në gjithë atë gjendje dhe gjithë aktiviteti i vetëdijshëm lidhur me trupin ishte përqendruar në atë Unë. Që prej atij çasti Vetja u përqendrua te vetvetja me një magjepsje të fuqishme. Frika e vdekjes u fashit njëherë e mirë. Egoja humbi në vetëndërgjegjësim dhe zhytja në vete vazhdoi pandërprerë. Mendime të tjera mund të vijnë e ikin si nota të ndryshme muzikore, por “Unë” vazhdon si nota themeltare “sruti” (ajo që dëgjohet) në Veda e Upanishad, nota që gjendet e shkrihet me gjithë notat e tjera!”.<br />Ramana Maharshi njihet për besimin në fuqinë e heshtjes dhe përdorimin e rrallë të fjalës, si dhe moskokëçarjen për famën e kritikat. Njihet për dashurinë e rrallë për bimët e krijesat. Jetoi thjesht e qetësisht, nuk shpalli veten asnjëherë guru, të mbante ndjekës apo pasues, megjithëse shumë njerëz, të cilët u takuan me të deklaruan se u përndritën nga ndikimi i tij. C. Jung shkroi për të se “Ishte tipi që kishte qenë e gjithmonë do të ishte. Prandaj, nuk ishte nevoja ta kërkoje… ishte thjesht pika më e zbardhur në një sipërfaqe të bardhë!”.<br />Do të ngelet si mjeshtri që dha mësimet më të rëndësishme përmes heshtjes. Theksoi se vetëkërkimi është themeli i gjithë vëmendjes drejt vetëdijes së brendshme dhe Unit. Nënshtrimi i mendjes nuk bëhet me mënyra të tjera përveç vetëkërkimit, ndryshe ajo do të shfaqet e bindur përkohësisht, por një ditë do të ngrihet përsëri. Por kjo nuk duhet ushtruar si një përpjekje intelektuale.<br />Ramana tha se një guru është i nevojshëm, por tha edhe se guruja mund të mos jetë i jashtëm, si në rastin e vet. E, para se të vdiste, tha se nuk po largohej gjëkund, pasi kurrë nuk ishte identifikuar me trupin, pra se është këtu edhe tani. “E vërteta është se askush nuk na jep dot lirinë. Rruga mund të tregohet, drejtimet jepen, por ndershmëria dhe pasioni ynë drejt qëllimit është faktori thelbësor. Nëse fiksohemi me këtë gjë – Njëmendësimi i së vërtetës – guruja fizik, nëse i nevojshëm, do të vijë tek ne kur të jemi gati. Ne thjesht duhet të përgatitemi e pastaj gjithçka ecën vetë.!”<br />Ajo që quhet mendje është një fuqi e mahnitshme brenda vetes. Projekton gjithë mendimet. Nëse lëmë mënjanë gjithë mendimet dhe shohim, nuk ka diçka të tillë si mendja që rri më vete; prandaj, vetë mendimi është forma e mendjes. Përveç mendimit, nuk ka mendje.<br />Lumturia është natyra jote. Nuk ka asgjë të gabuar ta dëshirosh. Gabim është ta kërkosh jashtë kur e ke përbrenda.<br />Kjo dëshirë për të ndryshuar botën pa zbuluar më parë veten tuaj të vërtetë është njësoj si të mbuloni botën me lëkurë për të mënjanuar dhembjen e ecjes mbi gjemba e gurë. Është shumë më thjesht të vishni këpucë!<br />Kini besim te Zoti e vetja dhe do t’i shëroni të gjithë. Shpresoni për më të mirën, prisni për më të mirën, mundohuni për më të mirën dhe gjithçka do të përfundojë për mirë.<br />Gjithçka që nuk është e thënë të ndodhë, nuk do të ndodhë, sado të përpiqeni. Ç’është thënë të ndodhë, do të ndodhë, bjerini këmbës. Kjo është e sigurt. Më e mira, gjithsesi, është të heshtni.<br />Vetëdijësimi është shërbimi më i madh që mund t’i bëni botës.<br />Synoni lart, sa më lart mundeni dhe gjithë qëllimet e ulta janë arrirë. Mbyteni vetëm kur vështroni poshtë, drejt detit të dallgëzuar nga stuhia. Vështroni lart, përtej dhe shikoni Të Vërtetin Madhështor, do të shpëtoni.<br />Nuk ka as krijim e shkatërrim, as fat apo vullnet të lirë, as shteg apo qëllim. Kjo është e vërteta e fundme.<br />Ç’është iluzioni? Por, për kë ekziston iluzioni? Gjejeni dhe do të fashitet. Zakonisht njerëzit duan të dinë për iluzionin dhe nuk këqyrin për cilin është iluzion. Është budallallëk, trashësi. Iluzioni është jashtë e i panjohur. Por kërkimtari është i njohur e i brendshëm. Gjeni ç’është e tanishme, e afërt, në vend që të gjeni atë që është e largët dhe e panjohur.<br />Koha është vetëm një ide. Ka vetëm realitet, sido që ta mendoni ashtu duket. Nëse e quani kohë, është kohë. Nëse e quani ekzistencë është ekzistencë, e të tjera. Pasi e quani kohë, e ndani në ditë, natë, muaj, vite, orë, minuta, e të tjera. Koha është e parëndësishme për shtegun e dijes. Por disa prej këtyre rregullave e shtrëngimeve qenkan të mira për fillestarët.<br />Nëse mendja përgjumet zgjojeni. E kur nis të bredhë qetësojeni. Nëse arrini në gjendjen ku nuk po flini apo endeni me mendje, kapuni aty, në gjendjen e vërtetë të natyrshme.<br />Të gjithë janë guru për ne. Mistrecët me punët e tyre të liga thonë “mos m’u afro”, ndërsa të mirët janë gjithmonë të mirë, kështu që të gjithë na janë guru.<br />Nëse kërkoni me dritën tuaj ndezur, do të takoni Mjeshtrin tuaj, se edhe ai vetë po ju kërkon.<br />Vetëdijësimi nuk është përfitim i diçkaje apo cilësi e re. Është vetëm heqja e maskimit.<br />Eksploruesi kërkon lumturi në kuriozitete, duke zbuluar toka të reja mes rreziqesh e aventurash. Janë drithëruese, por ku gjendet kënaqësia? Vetëm përbrenda, nuk kërkohet në botën e jashtme.<br />Mes vëllazërisë së lumtur në vetvete, qeniet e mishëruara gjejnë paqen më të fundme. Dhe gjithë kjo tokë shkëlqen si një shtëpi e vetme. Kur njerëzit, qeniet e mishëruara e trajtojnë njëri-tjetrin me respekt dhe ndajnë ndjesi të mira vëllazërore, lidhem përmes paqes e harmonisë. E kjo tokë shkëlqen si një shtëpi e vetme. Gjithë bota ndrit si shtëpia e vetme e gjithë familjes njerëzore.<br />Paqja është për pastrimin e mendjes së individit. Fuqia është për forcimin e komunitetit. Pasi rehatohet komuniteti, individi duhet të themelojë paqen supreme.<br />Ajo, prej nga rrjedh gjithë veprimtaria e qenieve të mishëruara, përmendet si zemra. Përshkrimi i formës së saj është konceptual.<br />Thuhet se veprimi i Unë është thelbi i gjithë veprimtarive. Prej nga rrjedh ky Unë-mendim, shkurt, kjo është zemra.<br />Makrokozmosi është në tërësinë e vet në trup. Trupi është në tërësinë e vet në zemër. Prandaj zemra është forma përmbledhëse e gjithë makrokozmosit.<br />Thuhet se zemra është në mikrokozmos siç është orbita e diellit në makrokozmos. Mendja në Sahasrara është si disku i hënës.<br />Siç i jep dielli dritë hënës, kjo zemër i dhuron shkëlqimin mendjes.<br />Si natën, kur dielli nuk duket, dikush sheh dritën në hënë. Njeriu që nuk gjendet brenda zemrës së tij shquan vetëm mendjen.<br />Duke mos parë burimin e dritës, formën e vërtetë të Vetes, njeriu i zakonshëm sheh përmes mendjes gjëra të ndryshme e zhgënjehet.<br />Të urtët njohin mendjen si kuptimin e shprehur të drejtpërdrejtë të dijes së fundme. Zemra është synimi. Supremja nuk është gjë tjetër veç zemra.<br />Heshtja e vërtetë është të folurit në përjetësi.<br />Nuk ka mister më të madh se ky: duke qenë vetë realiteti, kërkojmë të njohim realitetin.<br />Derisa dikush të jetë i lumtur, nuk mund të bëjë të tjerët të lumtur.<br />Shohim vetëm shkrimin, por jo letrën mbi të cilën është shkruar. Ajo është aty, pavarësisht shkrimit. Atyre që shohin shkrimin si të vërtetë u them se është gënjeshtër, iluzion, derisa mbështetet mbi letër. I urti i sheh letrën e shkrimin si një.<br />Të ngrënët, larja, tualeti, të folurit, të menduarit e gjithë veprimtaritë e tjera lidhur me trupin janë punë. E përse shfaqja e një akti të vetëm është punë? Të qenit i heshtur do të thotë të jesh gjithmonë i zënë me punë. Heshtja është gjithmonë bisedë.<br />Ne gjithmonë flasim për vetërealizim, pasi nuk gjejmë fjalë më të saktë. Por si mund të realizosh diçka që është tashmë reale? Na duhet vetëm të lëmë mënjanë zakonin për të marrë të vërtetë atë që nuk është e vërtetë. Gjithë praktikat fetare kanë qëllim të na çojnë dalëngadalë drejt kësaj. Kur ndalim së pari jorealen si reale, atëherë mbetet vetëm realiteti dhe ne do të jemi të tillë.<br />Dija relative i përket mendjes, jo Vetes. Prandaj është gënjeshtare dhe e përkohshme. Merrni për shembull një shkencëtar. Formulon një teori, se Toka është e rrumbullakët dhe vazhdon ta provojë në baza të padiskutueshme. Kur bie në gjumë gjithë ideja avullon; mendja i zbrazet. E ç’rëndësi ka nëse bota ngelet e rrumbullakët apo e sheshtë kur ai ia ka futur gjumit? Pra, e shihni padobinë e gjithë kësaj dijenie relative. Duhet të shkoni përtej kësaj dijeje e të strehoheni te vetja. Dija e vërtetë është kjo përvojë, jo të kuptuarit me mendje.<br />Pse merakoseni për të ardhmen? Nuk dini gjë fare as për të tashmen, kështu që, kujdesuni për të tashmen dhe e ardhmja do të kujdeset për veten.<br />Nuk ka pengesa për të medituar. Vetë mendimi për këto pengesa është gardhi më i madh.<br />Qetësia është më e fuqishmja. Fjala është gjithmonë më dobët se heshtja.<br />Joveprimi është veprim pa ndalur. I urti tipizohet nga veprimi i dendur e i përjetshëm. Qetësia e tij është si qetësia e dukshme e një xhiroskopi me shpejtësi të madhe.<br />E çfarë mesazhesh nevojiten kur zemra i flet zemrës?<br />Dorëzimi, të jepesh, do të thotë të shkosh në burimin e qenies. Mos gënjeni veten duke imagjinuar këtë burim si një Zot jashtë jush. Burimi juaj është brenda jush, atje dorëzohuni. Vetëm sepse imagjinoni veten se jeni jashtë pyesni “Ku është burimi?”.<br />Ekzistenca ose ndërgjegjja është i vetmi realitet. Vetëdije plus ecje ne e quajmë të ecurit. Vetëdije plus gjumë e quajmë gjumë. Vetëdije plus ëndrra, e quajmë ëndrra. Vetëdija është ekrani ku gjithë pamjet shkojnë e vijnë. Ekrani është i vërtetë, pamjet janë thjesht hije në të.<br />Nuk ka ndryshim mes ëndrrës dhe ecjes zgjuar, përveçse ecja zgjat më shumë se ëndrra. Të dyja janë pasoja të mendjes. Gjendja jonë e vërtetë është përtej ecjes, ëndrrës e gjumit.<br />Nuk kam thënë kurrë se një guru nuk është i nevojshëm. Por një guru nuk është gjithmonë i nevojshëm në pamje njerëzore. Fillimisht njeriu mendon se është i ulët, se ka një Zot më të mirë, i gjithdijshëm, i plotfuqishëm, i cili kontrollon veten dhe fatin e botës dhe adhuron atë. Kur mbërrin në njëfarë plani e bëhet gati për ndriçim, i njëjti Zot që adhuronte vjen si guru dhe e prin. Ai guru vjen vetëm për t’i thënë se “Zoti është brenda teje. Hyr e njihe!”. Zoti, Guruja e Vetja janë e njëjta gjë. Guruja është i jashtëm e i brendshëm njëherësh. Nga jashtë ai shtyn mendjen drejt brendësisë. Nga brenda tërheq mendjen drejt Vetes dhe ndihmon në qetësimin e saj. Ky është nuri i gurusë.<br />Gjendja që quajmë realizim është thjesht të qenët vetja, jo të diturit apo njohja e diçkaje. Nëse dikush realizohet, plotëformohet, është vetëm aq sa është, e vetëm aq sa ka qenë. Ai nuk mund ta përshkruajë atë gjendje, por vetëm të jetë ashtu. E, sigurisht, ne flasim për vetënjohje vetëm për hir të një termi më të mirë.<br />Vullneti i lirë dhe fati janë të qenësishëm. Fati është pasoja e akteve të së shkuarës; ka lidhje me trupin. Lëreni trupin të veprojë siç i bëhet më mbarë. Pse shqetësoheni për të? Pse i jepni rëndësi? Vullneti i lirë dhe fati zgjatin aq sa të jetë trupi. Por Vetja shkon përtej të dyve, përtej dijes e injorancës. Gjithçka ndodh, është pasojë e veprimeve të shkuara, vullnetit hyjnor e faktorëve të tjerë.<br />Ka vetëm dy mënyra për të mposhtur fatin apo të çliroheni prej tij. Njëra është të gjeni për cilin është ky fat e të zbuloni se vetëm egoja kufizohet nga fati, por jo Vetja dhe se egoja nuk ekziston.<br />Çlirimi është natyra jonë e vërtetë. Ne jemi tashmë. Vetë fakti se duam lirinë tregon natyrën tonë të vërtetë të pakufizuar. Nuk është gjë e re. Na duhet vetëm të heqim qafe idenë se jemi të kufizuar. Kur të arrijmë këtë nuk do të ketë më dëshira apo mendime të tilla. Për sa kohë dikush dëshiron lirinë, aq kohë është i kufizuar.<br />Nëse mendja është e lumtur, jo vetëm trupi, por edhe bota është e lumtur. Prandaj duhet të gjeni sesi të bëni veten të lumtur. Mendja është vetëdije e kufizuar. Ti je në të vërtetë i pakufizuar dhe i përkryer. Por më vonë vendos kufij e bëhesh mendje.<br />Përvoja e heshtjes është e vetmja dije reale. Dijeni se ndryshimet e shumta nuk janë reale, por mbivendosje në vete, e cila është forma e dijes së vërtetë.<br />Ndreqni veten dhe do të ndreqni gjithë botën.<br /><div id="fbcom748401232" class="cmp_comments_container" style="border-top-style:solid;border-top-width:1px;padding:10px;text-align:center;"><script type="text/javascript">/*<![CDATA[*/
function getwfbcom(){var efbcom=document.getElementById('fbcom748401232');if(efbcom.currentStyle){var pl=efbcom.currentStyle['paddingLeft'].replace(/px/,'');var pr=efbcom.currentStyle['paddingRight'].replace(/px/,'');return efbcom.offsetWidth-pl-pr;}else{var pl=window.getComputedStyle(efbcom,null).getPropertyValue('padding-left').replace(/px/,'');var pr=window.getComputedStyle(efbcom,null).getPropertyValue('padding-right').replace(/px/,'');return efbcom.offsetWidth-pl-pr;}}
var tagfbcom='<fb:comments href="http://www.ekspres.al/index.php?option=com_content&amp;view=article&amp;id=46294:2017-06-17-19-34-21&amp;catid=111:express&amp;Itemid=136" num_posts="10" width="'+getwfbcom()+'" colorscheme="light"></fb:comments>';document.write(tagfbcom);/*]]>*/</script></div></div></div></div></div></div></div></div></div><div id="gk_right" class="column"><div id="gk_right_wrap"><div id="right_top" class="clear"><div class="moduletable"><div class="moduletable_content"><form action="index.php?searchword=Kerko per çdo gjë&amp;ordering=&amp;searchphrase=all&amp;option=com_search" method="post"><div class="search"> <input name="searchword" id="mod_search_searchword" maxlength="32" alt="Kerko" class="inputbox" type="text" size="32" value="Kerko per çdo gjë"  onblur="if(this.value=='') this.value='Kerko per çdo gjë';" onfocus="if(this.value=='Kerko per çdo gjë') this.value='';" /><input type="submit" value="Kerko" class="button" onclick="this.form.searchword.focus();"/></div> <input type="hidden" name="task"   value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="0" /></form></div></div><div class="moduletable_ver3a"><h3><span>Fun Page</span></h3><div class="moduletable_content"><div style="overflow:hidden; width: 300px; height: 62px;"><iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fekspres.al&amp;width=312&amp;colorscheme=light&amp;show_faces=false&amp;border_color=&amp;stream=false&amp;header=false&amp;height=87" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 312px; margin: -1px -6px 0; height: 87px;" allowTransparency="true"></iframe></div></div></div><div class="moduletable_ver3a _badge b-new"><h3><span>Publikimet e fundit</span><span class="badge">&nbsp;</span></h3><div class="moduletable_content"><ul class="latestnews_ver3a _badge b-new"><li class="latestnews_ver3a _badge b-new"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=46307%3A2017-06-19-13-51-16&amp;catid=112%3Alajme-kryes&amp;Itemid=136" class="latestnews_ver3a _badge b-new"> Si u vodhën pronarët në këto katër vite?</a></li><li class="latestnews_ver3a _badge b-new"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=46306%3A2017-06-19-13-43-05&amp;catid=112%3Alajme-kryes&amp;Itemid=136" class="latestnews_ver3a _badge b-new"> Rishfaqet Ngjela: Kush është kundër Amerikës</a></li><li class="latestnews_ver3a _badge b-new"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=46305%3A2017-06-19-13-29-42&amp;catid=112%3Alajme-kryes&amp;Itemid=136" class="latestnews_ver3a _badge b-new"> Ish-deputeti i PS, Kosta: Pse Rama duhet të përfundojë në burg jo të kërkojë vota</a></li><li class="latestnews_ver3a _badge b-new"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=46304%3A2017-06-19-11-44-04&amp;catid=112%3Alajme-kryes&amp;Itemid=136" class="latestnews_ver3a _badge b-new"> Banorët e Cerrikut përzenë Veliajn dhe Taulant Ballën: Jermi me Lulzim Bashën</a></li><li class="latestnews_ver3a _badge b-new"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=46303%3A2017-06-19-11-30-20&amp;catid=112%3Alajme-kryes&amp;Itemid=136" class="latestnews_ver3a _badge b-new"> Tragjike, humb jetën i mituri në aksident</a></li></ul></div></div><div class="moduletable_ver3a _badge b-top"><h3><span>Me te Lexuarat</span><span class="badge">&nbsp;</span></h3><div class="moduletable_content"><ul class="mostread_ver3a _badge b-top"><li class="mostread_ver3a _badge b-top"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=2209%3Aernest-koliqi-dhe-fillimet-e-prozes-moderne-shqipe&amp;catid=137%3Abiograph&amp;Itemid=153" class="mostread_ver3a _badge b-top"> Ernest Koliqi</a></li><li class="mostread_ver3a _badge b-top"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=2377%3Aarkimedi&amp;catid=137%3Abiograph&amp;Itemid=153" class="mostread_ver3a _badge b-top"> Arkimedi</a></li><li class="mostread_ver3a _badge b-top"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=2211%3A-martin-luteri-themeluesi-i-protestantizmit&amp;catid=137%3Abiograph&amp;Itemid=153" class="mostread_ver3a _badge b-top"> Martin Luteri</a></li><li class="mostread_ver3a _badge b-top"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=2326%3Anaim-frasheri&amp;catid=137%3Abiograph&amp;Itemid=153" class="mostread_ver3a _badge b-top"> Naim Frashëri</a></li><li class="mostread_ver3a _badge b-top"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=24120%3A2015-01-07-10-37-51&amp;catid=139%3Abest-videos&amp;Itemid=153" class="mostread_ver3a _badge b-top"> Vila 1 milionë euro e Ramës - Video</a></li></ul></div></div></div></div></div></div></div></div><div id="gk_footer" class="clearfix"><div id="footer_menu"><ul id="mainlevel-nav"><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=198&amp;Itemid=28" class="mainlevel-nav" >RRETH NESH</a></li><li><a ondragstart="return false;" href="/index.php?option=com_weblinks&amp;view=category&amp;id=70&amp;Itemid=131" class="mainlevel-nav" >LIDHJET</a></li><li><a ondragstart="return false;" href="/index.php?option=com_contact&amp;view=category&amp;catid=12&amp;Itemid=107" class="mainlevel-nav" >KONTAKT</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=200&amp;Itemid=18" class="mainlevel-nav" >VENDNDODHJA</a></li></ul></div><div id="informations"> © EKSPRES 2012 - 2016 | Portali i Lajmeve Online. All rights reserved.</div></div><div id="gk_banner3" class="clearfix"><div class="gk_cat_main" id="categories1"><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=47&amp;layout=blog&amp;Itemid=82">Financat</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=49&amp;layout=blog&amp;Itemid=84">Keshillat e Eksperteve</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=51&amp;layout=blog&amp;Itemid=83">Ekonomia</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=52&amp;layout=blog&amp;Itemid=77">Bota</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=64&amp;layout=blog&amp;Itemid=85">Monedha</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=76&amp;layout=blog&amp;Itemid=125">Kuriozitete</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=86&amp;layout=blog&amp;Itemid=100">Histori</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=87&amp;layout=blog&amp;Itemid=75">Lojra</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=99&amp;layout=blog&amp;Itemid=155">Opinion</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=100&amp;layout=blog&amp;Itemid=121">Faqja e Diskutimit</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=103&amp;layout=blog&amp;Itemid=148">Aktualitet</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=105&amp;layout=blog&amp;Itemid=150">Turizem</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=106&amp;layout=blog&amp;Itemid=151">Art</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=107&amp;layout=blog&amp;Itemid=123">Rajoni</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=109&amp;layout=blog&amp;Itemid=153">Mistere</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=110&amp;layout=blog&amp;Itemid=154">E çuditshme</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=111&amp;layout=blog&amp;Itemid=136">Express</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=115&amp;layout=blog&amp;Itemid=157">Udhetim</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=116&amp;layout=blog&amp;Itemid=158">Profil</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=117&amp;layout=blog&amp;Itemid=159">Suplement</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=118&amp;layout=blog&amp;Itemid=164">Kronikë</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=119&amp;layout=blog&amp;Itemid=165">Sociale</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=120&amp;layout=blog&amp;Itemid=73">Sport</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=121&amp;layout=blog&amp;Itemid=73">Futboll</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=122&amp;layout=blog&amp;Itemid=73">Sporte te Tjera</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=123&amp;layout=blog&amp;Itemid=70">Politike 1</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=124&amp;layout=blog&amp;Itemid=70">Politike 2</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=125&amp;layout=blog&amp;Itemid=70">Politike 3</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=126&amp;layout=blog&amp;Itemid=161">Gossip Roze</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=127&amp;layout=blog&amp;Itemid=122">Kosove</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=128&amp;layout=blog&amp;Itemid=162">Moda</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=129&amp;layout=blog&amp;Itemid=163">Lifestyle</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=130&amp;layout=blog&amp;Itemid=74">Teknologji</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=134&amp;Itemid=136">Shendeti</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=137&amp;Itemid=136">Biografi</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=139&amp;Itemid=136">Video</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=140&amp;Itemid=136">Filma</a></li></ul></div></div></div> <script type="text/javascript">
disableSelection(document.body)</script> <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>