<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr"><head><meta http-equiv="content-type" content="text/html; charset=utf-8"/><meta name="robots" content="index, follow"/><meta name="keywords" content="Enigma Kaliningrad"/><meta name="title" content="Enigma Kaliningrad"/><meta name="author" content="R.P"/><meta name="description" content="EKSPRES - Portali i Lajmeve Online | Albania"/><title>Enigma Kaliningrad</title><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"b5181ac1d76c9d367adf7f97985be732",petok:"65b19764aef7a55cd57d84909a17fda8c3481eef-1496053270-1800",zone:"ekspres.al",rocket:"0",apps:{"ga_key":{"ua":"UA-42378922-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link href="/templates/gk_twn/favicon.ico" rel="shortcut icon" type="image/x-icon"/> <script type="text/javascript" src="/media/system/js/mootools.js"></script> <script type="text/javascript" src="/media/system/js/caption.js"></script> <script type="text/javascript" src="plugins/content/smartresizer/js/multithumb.js"></script> <script type="text/javascript">
function AddFbScript(){var js,fjs=document.getElementsByTagName('script')[0];if(!document.getElementById('facebook-jssdk')){js=document.createElement('script');js.id='facebook-jssdk';js.setAttribute('async','true');js.src='//connect.facebook.net/en_GB/all.js#xfbml=1';fjs.parentNode.insertBefore(js,fjs);}}
window.addEvent('load',function(){AddFbScript()});</script> <meta property="og:description" content=""/><meta property="og:image" content="http://www.ekspres.al/images/2017/5/5/express/kaliningradi_thumb_medium400_0.jpg"/><meta property="og:title" content="Enigma Kaliningrad"/><meta property="og:url" content="http://www.ekspres.al/index.php?option=com_content&amp;view=article&amp;id=45919:enigma-kaliningrad&amp;catid=111:express&amp;Itemid=136"/><meta property="og:site_name" content="EKSPRES - Portali i Lajmeve Online | Albania"/><meta property="og:locale" content="en_GB"/><meta property="my:fb" content="on"/> <script type="text/javascript">/* CloudFlare analytics upgrade */
</script> <link rel="shortcut icon" href="/images/favicon.ico"/><link rel="stylesheet" href="/templates/system/css/system.css" type="text/css"/><link rel="stylesheet" href="/templates/system/css/general.css" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/layouts/css_compressed/layout.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/addons.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/modules.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/template.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/menu/suckerfish.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/joomla.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/typography.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/gk_stuff.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/css3.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/style1.css" rel="stylesheet" media="all" type="text/css"/> <!--[if IE 6]><link href="http://www.ekspres.al/templates/gk_twn/css/ie6_css.css" rel="stylesheet" type="text/css" /><![endif]--> <!--[if IE 7]><link href="http://www.ekspres.al/templates/gk_twn/css/ie7_css.css" rel="stylesheet" type="text/css" /><![endif]--> <script type="text/javascript">
$template_path='http://www.ekspres.al/templates/gk_twn';</script> <script type="text/javascript" src="http://www.ekspres.al/templates/gk_twn/lib/scripts/template_scripts_compressed.js"></script> <script type="text/javascript" src="http://www.ekspres.al/templates/gk_twn/lib/scripts/menu.php?width=0&amp;height=1&amp;opacity=0&amp;animation=3&amp;speed=250"></script> <style type="text/css">.template_width{width:980px}#gk_wrapper{width:980px}#gk_mainbody{margin:18px 0px 0px 0px;padding:0;border-width:0}#gk_left{width:0px;margin:0px 18px 0px 0px;padding:0px 18px 0px 0px;border-width:0}#gk_right{width:300px;margin:0px 0px 0px 18px;padding:0px 0px 0px 18px;border-width:0}#left_one{width:0px;margin:0;padding:0;border-width:0}#left_two{width:100%;margin:0;padding:0;border-width:0}#right_one{width:0px;margin:0;padding:0;border-width:0}#right_two{width:100%;margin:0px 0px 0px 18px;padding:0px 0px 0px 18px;border-width:0}#inset_left{width:0px;margin:0;padding:0;border-width:0}#inset_right{width:0px;margin:0;padding:0;border-width:0}#gk_content{width:644px;margin:0;padding:0;border-width:0}#gk_current{width:644px;margin:0;padding:0;border-width:0}#gk_bottom{margin:18px 0px 0px 0px;padding:0;border-width:0}#gk_bottom1{margin:0;padding:0;border-width:0}#gk_bottom2{margin:0;padding:0;border-width:0}#gk_footer{margin:18px 0px 18px 0px;padding:6px 0px 6px 0px;border-width:1px 0px 4px 0px}body{font-size:62.5%;font-family:Arial,Helvetica,sans-serif}div.moduletable h3,div.moduletable_menu h3,div.moduletable_text h3,div.moduletable_ver1 h3,div.moduletable_ver2 h3,div.moduletable_ver2a h3,div.moduletable_ver2b h3,div.moduletable_ver3 h3,div.moduletable_ver3a h3,div.moduletable_ver3b h3,div.moduletable_ver4 h3,div.moduletable_ver4a h3,div.moduletable_ver4b h3,div.gk_news_section h2{font-size:100%;font-family:Arial,Helvetica,sans-serif}h4.gk_news_intro_title,h4.gk_npro_header,div.joomla h1.title,div.joomla div.multicolumns h1.title,#jc h4,h1.pagetitle,div.joomla div.morearticles h3,.gk_is_text_block h4,div.joomla div.contact h1{font-size:105%;font-family:Georgia,"Times New Roman",Times,serif}#gk_mainbody_wrap{background:url('http://www.ekspres.al/templates/gk_twn/images/grey_dot.png') repeat-y 662px 0}</style> <script type="text/javascript">/*<![CDATA[*/
function clickExplorer(){if(document.all){}
return false;}
function clickOther(e){if(document.layers||(document.getElementById&&!document.all)){if(e.which==2||e.which==3){return false;}}}
if(document.layers){document.captureEvents(Event.MOUSEDOWN);document.onmousedown=clickOther;}
else{document.onmouseup=clickOther;document.oncontextmenu=clickExplorer;}/*]]>*/</script> <script type="text/javascript">
function disableSelection(target){if(typeof target.onselectstart!="undefined")
target.onselectstart=function(){return false}
else if(typeof target.style.MozUserSelect!="undefined")
target.style.MozUserSelect="none"
else
target.onmousedown=function(){return false}
target.style.cursor="default"}</script> <script type="text/javascript">
window.addEvent('domready',function(){document.body.oncopy=function(){return false;}});</script> <meta http-equiv="imagetoolbar" content="no"><script type="text/javascript" src="http://www.ekspres.al/plugins/system/encrypt/encrypt.js"></script>
<script type="text/javascript">
var key = null;
setMaxDigits(67);
key = new RSAKeyPair(
"10001", 
"", 
"E2B25C093A3004AC039D12A59891DEB2E610DCA785C6751FB4EF5E11AE4BDC29564C5585A4DCD2DE22BA87DB3D3216A6A55B2C424816DA8DE56A4104947F5481"); 
</script>
<script type="text/javascript">
var plgEncrypt_controls = new Array();
var plgEncrypt_control;
plgEncrypt_control = new Object();
plgEncrypt_control.formid = 'form-login';
plgEncrypt_control.formName = 'login';
plgEncrypt_control.controlId = 'modlgn_passwd';
plgEncrypt_control.controlName = 'passwd';
plgEncrypt_control.encryptEmpty = 1;
plgEncrypt_control.minLength = 0;
plgEncrypt_control.showSignal = 1;
plgEncrypt_control.encrypted = false;
plgEncrypt_controls.push(plgEncrypt_control);
plgEncrypt_control = new Object();
plgEncrypt_control.formid = 'form-login';
plgEncrypt_control.formName = 'login';
plgEncrypt_control.controlId = 'passwd';
plgEncrypt_control.controlName = 'passwd';
plgEncrypt_control.encryptEmpty = 0;
plgEncrypt_control.minLength = 0;
plgEncrypt_control.showSignal = 1;
plgEncrypt_control.encrypted = false;
plgEncrypt_controls.push(plgEncrypt_control);
var plgEncrypt_EncryptedSignal = 'Encrypted';
</script>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-42378922-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head><body><div id="gk_wrapper"><div id="popup_login" class="gk_popup"><div class="gk_popup_wrap"><div id="close_button_login" class="gk_popup_close"></div><div class="gkp_tl"></div><div class="gkp_t"></div><div class="gkp_tr"></div><div class="gkp_ml"></div><div class="gkp_m"><div class="popup_padding"><form action="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=136" method="post" name="login" id="form-login" onsubmit="encrypt_plugin_encryptform('login', 'form-login', this);">
<input type="hidden" name="encrypted_login_form-login_passwd_passwd" id="encrypted_login_form-login_passwd_passwd" value=""/>
<input type="hidden" name="formtoken_login_form-login" id="formtoken_login_form-login" value="pbbwokvonsjwbofe"/>
<input type="hidden" name="encrypted_login_form-login_passwd_modlgn_passwd" id="encrypted_login_form-login_passwd_modlgn_passwd" value=""/><fieldset class="input"> <label for="modlgn_username">Username</label> <input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="24"/> <label for="modlgn_passwd">Fjalekalimi</label> <input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="24" alt="password"/> <input type="submit" name="Submit" class="button" value="Login"/></fieldset><ul><li> <input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me"/> <label for="modlgn_remember">Remember Me</label></li><li> <a ondragstart="return false;" href="/index.php?option=com_user&amp;view=reset"> Harruat Fjalekalimin?</a></li><li> <a ondragstart="return false;" href="/index.php?option=com_user&amp;view=remind"> Harruat Username-in?</a></li></ul> <input type="hidden" name="option" value="com_user"/> <input type="hidden" name="task" value="login"/> <input type="hidden" name="return" value="L2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTM0MTcyJkl0ZW1pZD0xNjY="/> <input type="hidden" name="fe3e78a421fd893d0b240ba1d2c89260" value="1"/></form></div></div><div class="gkp_mr"></div><div class="gkp_bl"></div><div class="gkp_b"></div><div class="gkp_br"></div></div></div><div id="top_wrap" class="clearfix"> <a ondragstart="return false;" href="./" id="logo"> <img ondragstart="return false;" src="http://www.ekspres.al/templates/gk_twn				/images/logo.png"alt="logo"  height="100" width="450"/> </a><div id="top_c"> <script language="javascript" type="text/javascript">
function iFrameHeight(){var h=0;if(!document.all){h=document.getElementById('blockrandom').contentDocument.height;document.getElementById('blockrandom').style.height=h+60+'px';}else if(document.all){h=document.frames('blockrandom').document.body.scrollHeight;document.all.blockrandom.style.height=h+20+'px';}}</script> <iframe 	id="blockrandom"
name=""
src="http://www.ekspres.al/html/kembimi.html"
width="230"
height="100"
scrolling="no"
align="top"
frameborder="0"
class="wrapper_ver3a _badge b-new"> No Iframes</iframe></div></div><div id="menu_wrap"><div class="addons"><div id="addons_a"><h4>Për të rezervuar hapsiren tuaj publicitare mund të na shkruani në: <a ondragstart="return false;" href="/cdn-cgi/l/email-protection#b0c2d5dbdcd1ddd1f0d5dbc3c0c2d5c39ed1dc"><span class="__cf_email__" data-cfemail="fa889f91969b979bba9f91898a889f89d49b96">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></h4></div><div id="addons_d"> <a ondragstart="return false;" href="#" id="login_btn">Login</a></div><div id="addons_b"> Hëne, 29 Maj 2017</div></div><div id="horiz-menu" class="clearfix"><ul class="menu"><li class="level1"><a ondragstart="return false;" href="http://www.ekspres.al/" class="level1 topdaddy"><span>Home</span></a></li><li class="level1"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=7&amp;Itemid=70" class="level1 topdaddy"><span>Politikë</span></a></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=21&amp;Itemid=148" class="level1 topli topdaddy"><span>Aktualitet</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=118&amp;Itemid=164"><span>Kronikë</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=119&amp;Itemid=165"><span>Sociale</span></a></li></ul></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=6&amp;Itemid=71" class="level1 topli topdaddy"><span>Ekonomi</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=47&amp;Itemid=82"><span>Financat</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=83"><span>Ekonomia</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=49&amp;Itemid=84"><span>Keshillat e Eksperteve</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=64&amp;Itemid=85"><span>Monedha</span></a></li></ul></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=80" class="level1 topli topdaddy"><span>Gossip</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=126&amp;Itemid=161"><span>Gossip Roze</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=128&amp;Itemid=162"><span>Moda</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=129&amp;Itemid=163"><span>Lifestyle</span></a></li></ul></li><li class="level1"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=5&amp;Itemid=73" class="level1 topdaddy"><span>Sport</span></a></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=20&amp;Itemid=75" class="level1 topli topdaddy"><span>Kulture</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=105&amp;Itemid=150"><span>Turizem</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=115&amp;Itemid=157"><span>Udhëtim</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=86&amp;Itemid=100"><span>Histori</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=106&amp;Itemid=151"><span>Art</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=130&amp;Itemid=74"><span>Teknologji</span></a></li></ul></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=122" class="level1 topli topdaddy"><span>Bote &amp; Rajon</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=52&amp;Itemid=77"><span>Bota</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=107&amp;Itemid=123"><span>Rajoni</span></a></li></ul></li><li id="current" class="level1 topli active"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=136" class="level1 topli topdaddy"><span>Express</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=116&amp;Itemid=158"><span>Profil</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=117&amp;Itemid=159"><span>Suplement</span></a></li></ul></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=12&amp;Itemid=121" class="level1 topli topdaddy"><span>Editorial</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=99&amp;Itemid=155"><span>Opinion</span></a></li></ul></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=22&amp;Itemid=125" class="level1 topli topdaddy"><span>Kuriozitete</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=109&amp;Itemid=153"><span>Mistere</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=110&amp;Itemid=154"><span>E çuditshme</span></a></li></ul></li></ul></div></div><div class="addons bb"><div id="breadcrumb"><span class="youah"> <span>You are here:</span> </span> <a ondragstart="return false;" href="http://www.ekspres.al/" class="pathway">Kreu</a><span class="separator">&raquo;</span><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=136" class="pathway">Express</a><span class="separator">&raquo;</span><a ondragstart="return false;" href="/index.php?view=category&amp;id=111%3Aexpress&amp;option=com_content&amp;Itemid=136" class="pathway">Express</a><span class="separator">&raquo;</span><span class="last">Enigma Kaliningrad</span></div><div id="social_icons"> <a ondragstart="return false;" href="http://www.facebook.com/ekspres.al" class="social_icon" id="social_icon6">Facebook</a> <a ondragstart="return false;" href="http://www.ekspres.al/index.php?format=feed&type=rss" class="social_icon" id="social_icon9">RSS</a></div></div><div id="gk_mainbody" class="both_columns"><div id="gk_mainbody_wrap"><div id="gk_mainbody_wrap2" class="clearfix"><div id="gk_content" ><div id="content_wrap" class="clear"><div id="gk_current" ><div id="gk_current_wrap"><div id="component_wrap" class="clear"><div id="component"><div class="joomla "><div class="article"><div class="headline"><h1 class="title"> Enigma Kaliningrad</h1></div><div class="articleinfo"><div class="date"> <span class="created"> Shtune, 27 Maj 2017 21:40 </span></div> <span class="author"> Shkruar nga “New Eastern Europe” </span><div class="icons"> <span class="icon email"><a ondragstart="return false;" href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5la3NwcmVzLmFsL2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTQ1OTE5OmVuaWdtYS1rYWxpbmluZ3JhZCZjYXRpZD0xMTE6ZXhwcmVzcyZJdGVtaWQ9MTM2" title="Shkruaj e-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img ondragstart="return false;" src="/templates/gk_twn/images/emailButton.png" alt="Shkruaj e-mail"  /></a></span> <span class="icon print"><a ondragstart="return false;" href="/index.php?view=article&amp;catid=111%3Aexpress&amp;id=45919%3Aenigma-kaliningrad&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=136" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img ondragstart="return false;" src="/templates/gk_twn/images/printButton.png" alt="Print"  /></a></span> <span class="icon pdf"><a ondragstart="return false;" href="/index.php?view=article&amp;catid=111%3Aexpress&amp;id=45919%3Aenigma-kaliningrad&amp;format=pdf&amp;option=com_content&amp;Itemid=136" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img ondragstart="return false;" src="/templates/gk_twn/images/pdf_button.png" alt="PDF"  /></a></span></div><div class="clear"></div></div><div class="cmp_buttons_container" style="height:40px;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><script type="text/javascript">/*<![CDATA[*/
document.write('<fb:like href="http://www.ekspres.al/index.php?option=com_content&amp;view=article&amp;id=45919:enigma-kaliningrad&amp;catid=111:express&amp;Itemid=136" layout="button_count" show_faces="false" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>');/*]]>*/</script></div><div class="cmp_share_container" style="float:right;margin:10px;"><script type="text/javascript">/*<![CDATA[*/
document.write('<script>function fbs_click256283936() {FB.ui({    method: "stream.share",    u: "http://www.ekspres.al/index.php?option=com_content&amp;view=article&amp;id=45919:enigma-kaliningrad&amp;catid=111:express&amp;Itemid=136"  } ); return false; };<\/script><style>a.cmp_shareicontextlink { text-decoration: none; line-height: 20px;height: 20px; color: #3B5998; font-size: 11px; font-family: arial, sans-serif;  padding:2px 4px 2px 20px; border:1px solid #CAD4E7; cursor: pointer;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5; -webkit-border-radius: 3px; -moz-border-radius: 3px;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a ondragstart="return false;" class="cmp_shareicontextlink" href="#" onclick="return fbs_click256283936()" target="_blank">Share</a>');/*]]>*/</script></div></div><a ondragstart="return false;" target="_self" href="#" onclick = "smartthumbWindow('http://www.ekspres.al/images/2017/5/5/express/kaliningradi.jpg','',557,371,0,0);" title=""><img ondragstart="return false;" src="http://www.ekspres.al/images/2017/5/5/express/kaliningradi_thumb_medium400_0.jpg" border="0" /></a><br /><br />“New Eastern Europe” <br />Pas një shëtitje nëpër qytetin e Kaliningradit, njeriu vështirë mund ta besojë se sa e gjatë dhe sa e pasur është historia e këtij qyteti. Panorama është plot me blloqe të hirta pallatesh të ndërtuara në vitet gjashtëdhjetë e shtatëdhjetë kur Leonid Brezhnjevi drejtonte Bashkimin Sovjetik, në kulmin e Luftës së Ftohtë kur pak besonin se perandoria komuniste mund të shembej ndonjëherë. Fuqia e saj dukej se po rritej. Tanket dhe raketat e reja balistike përfaqësonin një vazhdimësi të politikës ekspansioniste së Stalinit që e çoi Bashkimin Sovjetik tek fitorja më 1945.<br />Teksa bënte pazare rreth fitimeve territoriale të reja, Stalini argumentonte se fitorja u arrit me një çmim aq të lartë sa të meritonte shpërblim. Mantra e tij ishte se Gjermania agresive militariste duhej të ndëshkohej për vdekjen e miliona qytetarëve sovjetikë dhe duhej të parandalohej nga ndërmarrja e çdo lufte të ardhshme. Aleatët perëndimorë treguan goxha mirëkuptim për këtë arsyetim. Në njëfarë mënyre, kjo është ajo që çoi në sigurimin sovjetik të hapësirave të mëdha të Europës Qendrore, ashtu si edhe në fitimin më të famshëm të Stalinit: pjesën veriore të Prusisë Lindore, përfshi kryeqytetin e saj Konigsberg.<br />Konigsberg u themelua më 1253 gjatë një prej kryqëzatave kundër prusianëve balltikas paganë. Qysh atëherë, ka argumentuar propaganda sovjetike, ai ishte bërë një avampost i militarizmit gjerman, një shpatë e drejtuar kundër vendeve sllave dhe në veçanti Rusisë. Për pasojë, Konigsberg duhej t’i jepej Bashkimit Sovjetik në mënyrë që tragjedia e luftës të mos e përsëriste kurrë veten. Si për ironi të fatit, sovjetikët plotësuan objektivin e Car Pjetrit të Madh që kishte ëndërruar një dalje të lirë dhe të papenguar në Detin Balltik për Rusinë. Kjo është arsyeja se pse për 45 vitet e ekzistencës sovjetike të saj, Oblasti i Kaliningradit i shembëlleu një baze ushtarake të madhe, me zemrën e flotës balltikase sovjetike në Gjirin Baltiysk.<br />Përpara Luftës së Dytë Botërore, Prusia Lindore ishte një entitet unik. Për mbi 100 vjet, ajo qe një shtet vasa; i Mbretërisë së Polonisë. Universiteti i Konigsberg – rëndom i njohur si Albertina – u bë universiteti ku studiuan shumë studiues, poetë dhe shtetarë të shquar me origjinë polake. Pjesa verilindore e Prusisë u bë gjithashtu djepi i zgjimit kombëtar lituanez të shekullit XIX. Përderisa librat e shkruara në lituanisht qenë të ndaluar në Perandorinë ruse të asaj kohe, ata shtypeshin në Prusi dhe më pas kontrabandoheshin në territoret lituaneze. Teksa rajoni ishte shumë i populluar nga fshatarësia lituaneze, ai shpesh quhej Lituania e Vogël.<br />Gjithashtu, Konigsberg ka një domethënie shkencore unike. Për shumë vite, 7 urat e Konigsberg përbënin një enigmë shkencore në shkallë mbarëbotërore. Problemi ishte sesi të ecej nëpër qytet dhe ta kaloje vetëm një herë secilën urë. Më së fundi ajo u zgjidh nga Leonhard Euler. Duke provuar se enigma nuk e kishte asnjë zgjidhje, Euler hodhi themelet për topologjinë bashkëkohore dhe teorinë e grafeve.<br />Konigsberg ishte edhe vendlindja e një prej filozofëve më të shquar të periudhës së Iluminizmit, Immanuel Kant. I lindur në kryeqytetin e Prusisë Lindore, ai pothuajse nuk u largua asnjëherë prej qytetit. Kant ishte i famshëm për shëtitjet e tij, në të cilat përsëriste të njëjtët rrugë. Këto shëtitje qenë aq të rregullta saqë fqinjët e Kant besonin se patën kurdisur orët për to. Kant qe një qytetar aq besnik i Konigsberg saqë bile i premtoi besnikëri Katerinës së Madhe, pasi Rusia e kish marrë përkohësisht kontrollin e Prusisë Lindore pas luftës 7-vjeçare.<br />Megjithatë, pothuajse 140 vjet më vonë, shumë pak njerëz qëndronin në kryeqytetin e bombarduar egërsisht të Prusisë Lindore. Me qëllim që të ndërtohej një hapësirë për një rend krejtësisht të ri, trashëgimia e paraluftës duhej të asgjësohej plotësisht. Me vendim të Josif Stalinit, të gjithë banorët e paraluftës u depërtuan. Është vlerësuar se 130000 prej atyre që nuk qenë larguar nga Prusia Lindore gjatë tërheqjes së Wehrmacht u larguan drejt zonës sovjetike të pushtimit në Gjermani.<br />Shumica e ndërtesave që i patën mbijetuar bombardimit të egër në përfundim të luftës do të shembeshin dhe do të zëvendësoheshin nga arkitektura sovjetike. Edhe vetë emri i qytetit duhej të ndërrohej. Vetëm një vit pas kapjes së Konigsberg, qyteti pushoi së ekzistuari. Mbi gërmadhat e tij u ngrit Kaliningrad, i emërtuar pas Mikhail Kalinin, kreut nominal të Bashkimit Sovjetik, përgjegjës për terror masiv në vitet tridhjetë.<br /><br />Simbole të reja<br />Ripopullimi i Kaliningradit u krye në pjesën më të madhe të tij nga rusë, ukrainas dhe bjellorusë. Ata nuk e dinin çfarë të prisnin në perëndimin e largët të perandorisë. Disa u tërhoqën nga perspektiva e vendosjes në një zonë gjermane të mirëmenaxhuar, por nuk iu treguan pasojat shkatërrimtare të luftës. Në sytë e autoriteteve sovjetike, emëruesi i përbashkët i banorëve të rinj të Kaliningradit nuk ishte origjina etnike e tyre. Shumica dërrmuese e banorëve kishin lindur pas Revolucionit të Tetorit dhe nuk mund t’i kujtonin kohët cariste; ata qenë rritur dhe formuar nga komunizmi dhe nuk mund të njihnin asnjë realitet tjetër përveç atij të Bashkimit Sovjetik të madh. Në fakt, ardhja e tyre në Kaliningrad qe një pjesë e një eksperimenti social që rezultoi në krijimin e një qytetari akoma edhe më të rafinuar, Njeriun e Ri sovjetik, Homo Sovieticus.<br />Rrethanat për zhvillimin e konceptit Homo Sovieticus – bindje, indiferencë dhe pasivitet – qenë më shumë se të favorshme në Kaliningrad. Banorët e vjetër u zhdukën dhe një rend i ri mund të paraqitej. Autoritetet sovjetike synonin që të influenconin jetën e përditshme të qytetarëve të rinj dhe t’u kujtonin atyre se atdheu i tyre i ri ishte dhe do të ishte një pjesë e Bashkimit Sovjetik. Çuditërisht, shkatërrimi i disa simboleve të së kaluarës përpara lufte u shtynë.<br />Për shembull, rrënojat e Kështjellës Konigsberg u lanë të paprekura deri më 1969. Vetëm atëherë Leonid Brezhnev vendosi që të hidheshin në erë, gjë që si për habi shkaktoi protesta nga ana e inteligjencës dhe studentëve vendorë. Ata argumentuan se kështjella ishte një pjesë e pandashme e panoramës së qytetit. Në cepin lindor të ish-kështjellës, autoritetet vendosën që të ndërtonin “Shtëpinë e Sovjetëve”. E konceptuar si një ndërtesë monumentale, synimi i saj ishte që të tërhiqej vëmendja nga kohët e vjetra dhe të bëhej kartëvizita e Kaliningradit të ri. Teksa ndërtimi filloi më 1970, vështirë se ndonjë njeri mendonte se ndërtesa do të jetonte më gjatë se ideologjia që qëndronte pas saj.<br />Sovjetikët nuk shkatërruan dhe në fakt nuk mund të shkatërronin ndonjë simbol tjetër të Konigsberg të vjetër. Mu në zemër të qytetit, në ishullin Kneiphof ndodhej katedralja, e cila kishte në të varrin e Immanuel Kant. Varri u ndërtua më 1924 për të përkujtuar 200-vjetorin e lindjes së qytetarit më të shquar të Konigsberg. Pse u la i paprekur? Sepse me shkatërrimin e tij, autoritetet në mënyrë indirekte do të vinin në shënjestër babain themelues të komunizmit, Karl Marksin, vepra e të cilit ishte influencuar shumë nga Kant.<br />Megjithëse varri i mbijetoi rindërtimit të tërbuar të qytetit, rrethinat e tij nuk i mbijetuan. Në përgjithësi, planet komuniste supozonin se shumë duhej të shkatërrohej, por pak duhej të ndërtohej në fakt. Gërmadhat e katedrales qëndruan, në kontrast me shumë kisha të tjera në qytet. Ato që nuk u bombarduan apo nuk u shkatërruan u transformuan në magazina, pishina apo muzeume. Ishulli Kneiphof, pjesa me dendësi më të madhe banorësh e qytetit përpara lufte, u mbulua me beton.<br /><br />Ndryshime të shpejta<br />Në vitet tetëdhjetë, Bashkimi Sovjetik u godit nga një krizë e brendshme e thellë. Mikhail Gorbaçovi filloi perestrojkën. Shtëpia e Sovjetëve mbeti e pambaruar teksa problemet financiare i bënë autoritetet që të ndërprisnin të gjithë punën ndërtimore. Megjithatë, muret e zhveshura të ndërtesës simbolizonin periudhën e ndryshimeve të shpejta që përjetoi Kaliningradi, përveç pjesëve të tjera të Bashkimit Sovjetik. Gjithsesi, Kaliningradi mori një prej goditjeve më të rënda me shpërbërjen e Bashkimit Sovjetik. Rajoni e gjeti veten të shtypur midis Lituanisë dhe Polonisë, duke u bërë një eksklavë passovjetike me Detin Balltik si lidhjen e vetme me prapatokën ruse. Pas rënies së komunizmit, fqinjët plotësisht të pavarur të Kaliningradit i patën organizuar kurset e tyre për anëtarësim në NATO dhe Bashkim Europian. Në mënyrë të pashmangshme, kjo e rriti ndjenjën e izolimit midis popullatës së Oblastit.<br />Pasiguria qe aq e fortë saqë shumë po sugjeronin se fundi i Kaliningradit rus qe i pashmangshëm. Qenë përhapur thashetheme rreth gjermanëve që po ktheheshin për të pretenduar pronat e tyre apo lituanezë dhe polakë që po komplotonin për ta ndarë rajonin. Edhe pse një gjë e tillë nuk ndodhi, disa politikanë nga Kaliningradi dhe Moska e shfrytëzuan nocionin e një “fortese të rrethuar” për ta nxitur ankthin midis banorëve. Ndryshimet gjeopolitike evokonin një recesion, një që ishte shumë më shkatërrimtar për Kaliningrad sesa për Rusinë në tërësi. Ndërsa GDP-ja e Rusisë ndaloi së rëni më 1997 për herë të parë nga rënia e Bashkimit Sovjetik, Kaliningradi vuajti për 2 vite të tjera më shumë. Sistemi bujqësor kolektiv joefikas, pa reforma të dhembshme, mbetej një barrë e rëndë.<br />Rajoni duhej të mbështetej në importet ushqimore nga jashtë. Gjithashtu, Kaliningradi kishte trashëguar një infrastrukturë ushtarake të fryrë me mijëra ushtarë të stacionuar në territorin e tij. Një kompleks i tillë i zgjeruar ushtarak e humbi në pjesën më të madhe arsyen e të qenit dhe Kaliningradi nuk mori asgjë në shpërblim. Dukshëm që asgjë nuk mund ta lehtësonte frustrimin.<br /><br />Një Hong Kong i Europës Qendrore<br />Protestat kundër hedhjes në erë së gërmadhave të Kështjellës Konigsberg Castle në fund të viteve gjashtëdhjetë nuk qenë rastësi. Pakënaqësia me zhdukjen e çdo gjurme të realitetit para lufte u rrit me gjeneratën e re të kaliningradasve, njerëz që qenë lindur e rritur në rajon. Teksa bëheshin gjithnjë e më shumë të pjekur, ata nisën të bënin pyetje rreth të kaluarës që vështirë se mund t’i përgjigjej njeri. Ata duhet ta kryenin këtë kërkim krejtësisht vetë. Megjithatë, nën komunizëm kishin shanse të pakta që t’ia arrinin. Vetëm pas rënies së Bashkimit Sovjetik u shfaqën mundësi të reja. Njerëzit qenë të lirë të zbulonin zona që patën mbetur tabu për 45 vjet. Eksplorimi i së kaluarës dikur zyrtarisht e urryer dhe e ndaluar kishte faqe të ndryshme.<br />Si gjithmonë, ishte politika. Kaliningradi ishte ndoshta shembulli më i qartë i polarizimit midis fanatikëve të rinj reformistë demokratikë dhe besimtarëve të vjetër komunistë. Të parët argumentonin se rajonit i ishte dhënë një shans unik për t’u zhvilluar dhe për t’u bërë diçka më shumë sesa një bazë ushtarake. Ata kërkonin hapjen e gjirit të Kaliningradit me qëllim që ta bënin atë një Hong Kong të Europës Qendrore. Bashkë me një zonë ekonomike speciale, ajo do të përmirësonte ekonominë rajonale. Të dytët mbronin trashëgiminë komuniste. Ata paralajmëronin se çdo përpjekje për ta hapur Kaliningradin ndaj fqinjve perëndimorë të tij do të rezultonte në humbjen e kontrollit mbi territor nga ana e Rusisë.<br />Nga fillimi i shekullit XXI u bë e dukshme se kaliningradasit e perceptonin veten si jo plotësisht të afërm me bashkëpatriotët e tyre nga Moska, Kazani apo Vladivostoku. Ndjenja e identitetit rajonal të tyre është e fortë dhe në rrethana të veçanta, më kryesorja kur shikojnë se interesat e rajonit të tyre neglizhohen, ata janë të ngrihen e të protestojnë. Ky qe sidomos rasti me Georgiy Boos, i cili u emërua si guvernator i Oblastit të Kaliningradit nga Vladimir Putin më 2005. Mandati i parë i Boos u kujtua kryesisht si një periudhë vendimesh të marra në linjë me politikat e ndjekura nga autoritetet qendrore që shpesh patën një impakt negativ mbi rajon. Ai miratoi taksa dhe tarifa shërbimesh publike më të larta. Gjithashtu, ai u akuzua për mbylljen e perspektivave të zhvillimit ekonomik. Në fillim të 2010, Boos shpalli se do të garonte sërish. Fjalët e tij, të thëna në një mbledhje të Këshillit të Qytetit, shkaktuan disa prej tensioneve më të thella në Kaliningrad qysh nga viti 1991. Pak ditë pas lajmërimit të tij, mbi 10000 njerëz u mblodhën për të shprehur pakënaqësinë e tyre, duke e bërë Boos që eventualisht të largohej nga gara.<br />Gjatë kohës sovjetike, qëndrime të tilla qenë thelbësore për lituanezët, letonezët dhe estonezët. Shpesh ata referoheshin si “Perëndimi sovjetik” sikur ata nuk futeshin në sistemin komunist. Në mënyrë të ngjashme, Kaliningradi është quajtur nganjëherë “Perëndimi rus”. Megjithatë, kjo nuk do të thotë se shumica e kaliningradasve do të donte të ishte i pavarur nga Rusia.<br /><br />Një hapje ndaj Perëndimit<br />Oblasti i Kaliningradit u shkëput shumë nga Polonia dhe Lituania kur këto dy vende hynë në Bashkimin Europian dhe më pas, në zonën Schengen. Për shkak të kësaj, ata duhej të vendosnin një regjim strikt vizash që solli disa rezultate pozitive. Krimi transkufitar dhe kontrabanda u reduktuan ndjeshëm. Megjithatë, ai erdhi me çmimin e kufizimit të trafikut kufitar, tregtisë së vogël dhe kontakt ndërpersonal.<br />Ka qenë deri në korrik të 2012 që ky është tejkaluar pjesërisht. Pas negociatash të gjata midis Polonisë, Rusisë dhe Komisionit Europian, Small Border Traffic Agreement (SBTA) hyri në fuqi. Me këtë, rezidentëve permanentë të Oblastit të Kaliningradit dhe rajoneve fqinje të Polonisë mund të siguronin leje që u lejonin kalimin e kufirit. Qytete të mëdha polake si Gdansk, Gdynia, Elbląg dhe Olsztyn përfshihen gjithashtu në marrëveshje. Në total, rreth 1.5 milion polakë mund të aplikojnë për leje dhe të udhëtojnë drejt “Królewiec” – emri historik polak i Kaliningradit – dhe rreth 900000 rusë kanë të njëjtat mundësi për të shkuar në Poloni.<br />SBTA-ja u bë një sukses i madh, kryesisht si pasojë e arsyeve tregtare. Kaliningradasit filluan të shkojnë në qytete të vogla polake për të blerë mish dhe produkte qumështi. Disa udhëtuan më tej deri në Gdansk apo Olsztyn me qëllim që të blinin mobilje apo elektronikë. Por ka më shumë se kaq. Njerëzit nga të dy anët e kufirit më së fundi mund të mësojnë më shumë rreth njëri-tjetrit. Rusët u bënë grupi më i madh i turistëve të huaj që shkojnë në Gdansk dhe polakët mund ta shikonin vetë se Kaliningradi nuk është vetëm një bazë ushtarake. Gjithashtu, ai ka një histori të pasur dhe ka një interes në rritje për ta zbuluar atë.<br />Në fakt, polakët po mësojnë se ndryshimet passovjetike që prekën Kaliningradin nuk qenë vetëm rreth politikës, ekonomisë dhe luftës për një jetë të përditshme më të mirë. Për disa kaliningradas, vetë mundësia e përdorimit ligjërisht të fjalës “Konigsberg” qe tashmë diçka e rëndësishme. Në mendjet e tyre, ajo qe një reklamë ngjitëse që mund të ishte fitimprurëse. Ndërsa disa biznesmenë të zgjuar anembanë Rusisë filluan të shisnin bluza me Leninin apo Marksin, ish-kryeqyteti prusianolindor ia dha emrin e tij një shumëllojshmërie biznesesh. U bë e lehtë, bile në modë, të pije birrë “Konigsberg” apo të udhëtoje nëpër autobusë “Konig”.<br /><br />Më shumë sesa një markë<br />Megjithatë prapa kësaj qëndronte diçka më shumë sesa thjesht një mënyrë e bërjes para. Papritmas, emri i vjetër i qytetit u rishfaq në vetëdijet e banorëve. Me përdorimin e tij, shumë manifestonin krenarinë dhe afeksionin rajonal ndaj atdheut të tyre. Jo vetëm që fituan një markë lokale, por gjithashtu filluan të rimodelojnë identitetin e tyre, diçka e paimagjinueshme përpara viteve nëntëdhjetë. Për ta, “Perëndimi rus” nënkuptonte më shumë se një lloj ndryshe i të qenit rus.<br />Në fund të 2012 një grup aktivistësh socialë u mblodhën në Hotelin Kaliningrad dhe diskutuan mundësinë e ndryshimit të emrit sërish në Konigsberg. Pas diskutimesh të zjarrta, ata hartuan një peticion për Parlamentin rajonal ku shpjegonin pikëpamjen e tyre. Ata argumentonin se ishte e turpshme për qytetin që të mbante emrin e një personi përgjegjës për terror masiv në vitet tridhjetë. Gjithashtu, ata nënvizonin se emri Kaliningrad është një mishmash historik pasi fshin historinë para lufte të qytetit. Ishte në fakt kjo histori, pretendonin hartuesit e peticionit, në të cilën Rusia kishte një pjesë të konsiderueshme. Caresha ruse Katerina e Madhe e mori kontrollin e Konigsberg gjatë luftës 7-vjeçare. Në fakt, edhe që Immanuel Kant i premtoi besnikëri asaj e bënte atë një subjekt rus.<br />Peticioni ngjalli reagime kontradiktore. Për disa, ai ishte një akt kurajoje civile dhe një iniciativë që meritonte mbështetje. Për të tjerë, ajo provë e një ndërhyrjeje të huaj në rajon, synimi i së cilës ishte që ta ndante Kaliningradin nga Rusia. Një grup zërash të moderuar u përpoqën që ta vendosnin propozimin në kornizën e një debati të vjetër. Ata sugjeruan një referendum më 2024, përvjetorin e 300-të e lindjes së Kant, kështu që qytetarët të mund të vendosnin vetë. Megjithatë, iniciativa u bë një fiasko. Rezultoi se në Rusinë e sotme ekziston pak hapësirë për kryerjen e hapave të tilla. Peticioni u nënshkrua eventualisht nga vetëm 400 njerëz anembanë Rusisë.<br /><br />Enigma të pazgjidhura<br />Megjithatë e kaluara passovjetike akoma po rritet në rëndësi. Universiteti i Kaliningradit është emërtuar Immanuel Kant sërish. Ka pasur plane për të rindërtuar qendrën historike të qytetit, duke rikthyer kështu shpirtin e Konigsberg. Numri i njerëzve që e përshkruajnë veten si “rusë perëndimorë” apo “konigsberger” gjithashtu është në rritje. Për më tepër, rajoni nuk është më një ishull plotësisht i izoluar, më së shumti falë marrëveshjes së vogël të trafikut me Poloninë.<br />Megjithatë, ka edhe një anë tjetër të monedhës Kaliningrad. Konflikti ruso–ukrainas hedh hije tani mbi të ardhmen e bashkëpunimit të thelluar midis Oblastit dhe fqinjëve të tij. Flota balltikase ruse është ende e stacionuar në Baltiysk. Vendet e lëshimit të raketave balistike kanë qenë gjithmonë konstante në rajon. Kështu, perspektiva e kthimit të Kaliningradit në statusin e një baze ushtarake të tipit sovjetik është akoma shumë e mundshme.<br />Sidoqoftë, Kaliningradi rus formon një enigmë ekzituese, të cilën kemi qenë në gjendje ta dëshmojmë. Enigma nga koha e Kant – Shtatë Urat e Konigsberg – rezultuan të jenë një nyje gordiane dhe u zgjidh vetëm nga katastrofa e luftës, gjatë së cilës dy ura u shkatërruan, duke e bërë shëtitjen nëpër Kaliningradin sovjetik dhe rus dhe kalimin e çdo ure të mundshëm vetëm një herë.<br />Enigma bashkëkohore rreth të ardhmes së identitetit të Kaliningradit dhe banorëve të tij duket më e vështirë për t’u zgjidhur. Çfarë rezultatesh do të sillte? Do të shfaqet një identitet rajonal i ri, i influencuar nga kultura ruse dhe trashëgimia prusiane e tij? Çfarë impakti afatgjatë do të kishte mbi Kaliningradin afërsia me Bashkimin Europian dhe integrimi balltikas? Për momentin, këto pyetje do të mbesin pa përgjigje.<br /><br />Përgatiti:<br />ARMIN TIRANA<div id="fbcom160944200" class="cmp_comments_container" style="border-top-style:solid;border-top-width:1px;padding:10px;text-align:center;"><script type="text/javascript">/*<![CDATA[*/
function getwfbcom(){var efbcom=document.getElementById('fbcom160944200');if(efbcom.currentStyle){var pl=efbcom.currentStyle['paddingLeft'].replace(/px/,'');var pr=efbcom.currentStyle['paddingRight'].replace(/px/,'');return efbcom.offsetWidth-pl-pr;}else{var pl=window.getComputedStyle(efbcom,null).getPropertyValue('padding-left').replace(/px/,'');var pr=window.getComputedStyle(efbcom,null).getPropertyValue('padding-right').replace(/px/,'');return efbcom.offsetWidth-pl-pr;}}
var tagfbcom='<fb:comments href="http://www.ekspres.al/index.php?option=com_content&amp;view=article&amp;id=45919:enigma-kaliningrad&amp;catid=111:express&amp;Itemid=136" num_posts="10" width="'+getwfbcom()+'" colorscheme="light"></fb:comments>';document.write(tagfbcom);/*]]>*/</script></div></div></div></div></div></div></div></div></div><div id="gk_right" class="column"><div id="gk_right_wrap"><div id="right_top" class="clear"><div class="moduletable"><div class="moduletable_content"><form action="index.php?searchword=Kerko per çdo gjë&amp;ordering=&amp;searchphrase=all&amp;option=com_search" method="post"><div class="search"> <input name="searchword" id="mod_search_searchword" maxlength="32" alt="Kerko" class="inputbox" type="text" size="32" value="Kerko per çdo gjë"  onblur="if(this.value=='') this.value='Kerko per çdo gjë';" onfocus="if(this.value=='Kerko per çdo gjë') this.value='';" /><input type="submit" value="Kerko" class="button" onclick="this.form.searchword.focus();"/></div> <input type="hidden" name="task"   value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="0" /></form></div></div><div class="moduletable_ver3a"><h3><span>Fun Page</span></h3><div class="moduletable_content"><div style="overflow:hidden; width: 300px; height: 62px;"><iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fekspres.al&amp;width=312&amp;colorscheme=light&amp;show_faces=false&amp;border_color=&amp;stream=false&amp;header=false&amp;height=87" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 312px; margin: -1px -6px 0; height: 87px;" allowTransparency="true"></iframe></div></div></div><div class="moduletable_ver3a _badge b-new"><h3><span>Publikimet e fundit</span><span class="badge">&nbsp;</span></h3><div class="moduletable_content"><ul class="latestnews_ver3a _badge b-new"><li class="latestnews_ver3a _badge b-new"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=45934%3A2017-05-29-09-20-18&amp;catid=112%3Alajme-kryes&amp;Itemid=136" class="latestnews_ver3a _badge b-new"> Rama bllokon emërimin e drejtorit të Burgjeve pse arrestoi babain e Tahirit për kontrabandë</a></li><li class="latestnews_ver3a _badge b-new"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=45932%3A2017-05-29-09-08-33&amp;catid=112%3Alajme-kryes&amp;Itemid=136" class="latestnews_ver3a _badge b-new"> Fotot e sulmit me lëndë toksike në mitingun e opozitës</a></li><li class="latestnews_ver3a _badge b-new"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=45931%3A2017-05-29-09-03-48&amp;catid=112%3Alajme-kryes&amp;Itemid=136" class="latestnews_ver3a _badge b-new"> Sulm terrorist në Bulevardin e Tiranës, ndaloni fushartën</a></li><li class="latestnews_ver3a _badge b-new"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=45930%3A2017-05-29-09-00-04&amp;catid=112%3Alajme-kryes&amp;Itemid=136" class="latestnews_ver3a _badge b-new"> Vettingu, komisionerët nisin dëgjesat me kandidatët</a></li><li class="latestnews_ver3a _badge b-new"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=45929%3A2017-05-29-08-57-12&amp;catid=112%3Alajme-kryes&amp;Itemid=136" class="latestnews_ver3a _badge b-new"> Dy herë i rrëzuar në Strasburg, Rama nuk i ndahet kunatit të Fatmir Xhafës</a></li></ul></div></div><div class="moduletable_ver3a _badge b-top"><h3><span>Me te Lexuarat</span><span class="badge">&nbsp;</span></h3><div class="moduletable_content"><ul class="mostread_ver3a _badge b-top"><li class="mostread_ver3a _badge b-top"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=2209%3Aernest-koliqi-dhe-fillimet-e-prozes-moderne-shqipe&amp;catid=137%3Abiograph&amp;Itemid=122" class="mostread_ver3a _badge b-top"> Ernest Koliqi</a></li><li class="mostread_ver3a _badge b-top"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=2377%3Aarkimedi&amp;catid=137%3Abiograph&amp;Itemid=122" class="mostread_ver3a _badge b-top"> Arkimedi</a></li><li class="mostread_ver3a _badge b-top"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=2211%3A-martin-luteri-themeluesi-i-protestantizmit&amp;catid=137%3Abiograph&amp;Itemid=122" class="mostread_ver3a _badge b-top"> Martin Luteri</a></li><li class="mostread_ver3a _badge b-top"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=2326%3Anaim-frasheri&amp;catid=137%3Abiograph&amp;Itemid=122" class="mostread_ver3a _badge b-top"> Naim Frashëri</a></li><li class="mostread_ver3a _badge b-top"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=24120%3A2015-01-07-10-37-51&amp;catid=139%3Abest-videos&amp;Itemid=122" class="mostread_ver3a _badge b-top"> Vila 1 milionë euro e Ramës - Video</a></li></ul></div></div></div></div></div></div></div></div><div id="gk_footer" class="clearfix"><div id="footer_menu"><ul id="mainlevel-nav"><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=198&amp;Itemid=28" class="mainlevel-nav" >RRETH NESH</a></li><li><a ondragstart="return false;" href="/index.php?option=com_weblinks&amp;view=category&amp;id=70&amp;Itemid=131" class="mainlevel-nav" >LIDHJET</a></li><li><a ondragstart="return false;" href="/index.php?option=com_contact&amp;view=category&amp;catid=12&amp;Itemid=107" class="mainlevel-nav" >KONTAKT</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=200&amp;Itemid=18" class="mainlevel-nav" >VENDNDODHJA</a></li></ul></div><div id="informations"> © EKSPRES 2012 - 2016 | Portali i Lajmeve Online. All rights reserved.</div></div><div id="gk_banner3" class="clearfix"><div class="gk_cat_main" id="categories1"><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=47&amp;layout=blog&amp;Itemid=82">Financat</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=49&amp;layout=blog&amp;Itemid=84">Keshillat e Eksperteve</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=51&amp;layout=blog&amp;Itemid=83">Ekonomia</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=52&amp;layout=blog&amp;Itemid=77">Bota</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=64&amp;layout=blog&amp;Itemid=85">Monedha</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=76&amp;layout=blog&amp;Itemid=125">Kuriozitete</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=86&amp;layout=blog&amp;Itemid=100">Histori</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=87&amp;layout=blog&amp;Itemid=75">Lojra</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=99&amp;layout=blog&amp;Itemid=155">Opinion</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=100&amp;layout=blog&amp;Itemid=121">Faqja e Diskutimit</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=103&amp;layout=blog&amp;Itemid=148">Aktualitet</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=105&amp;layout=blog&amp;Itemid=150">Turizem</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=106&amp;layout=blog&amp;Itemid=151">Art</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=107&amp;layout=blog&amp;Itemid=123">Rajoni</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=109&amp;layout=blog&amp;Itemid=153">Mistere</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=110&amp;layout=blog&amp;Itemid=154">E çuditshme</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=111&amp;layout=blog&amp;Itemid=136">Express</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=115&amp;layout=blog&amp;Itemid=157">Udhetim</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=116&amp;layout=blog&amp;Itemid=158">Profil</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=117&amp;layout=blog&amp;Itemid=159">Suplement</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=118&amp;layout=blog&amp;Itemid=164">Kronikë</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=119&amp;layout=blog&amp;Itemid=165">Sociale</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=120&amp;layout=blog&amp;Itemid=73">Sport</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=121&amp;layout=blog&amp;Itemid=73">Futboll</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=122&amp;layout=blog&amp;Itemid=73">Sporte te Tjera</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=123&amp;layout=blog&amp;Itemid=70">Politike 1</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=124&amp;layout=blog&amp;Itemid=70">Politike 2</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=125&amp;layout=blog&amp;Itemid=70">Politike 3</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=126&amp;layout=blog&amp;Itemid=161">Gossip Roze</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=127&amp;layout=blog&amp;Itemid=122">Kosove</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=128&amp;layout=blog&amp;Itemid=162">Moda</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=129&amp;layout=blog&amp;Itemid=163">Lifestyle</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=130&amp;layout=blog&amp;Itemid=74">Teknologji</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=134&amp;Itemid=136">Shendeti</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=137&amp;Itemid=136">Biografi</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=139&amp;Itemid=136">Video</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=140&amp;Itemid=136">Filma</a></li></ul></div></div></div> <script type="text/javascript">
disableSelection(document.body)</script> <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>