<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr"><head><meta http-equiv="content-type" content="text/html; charset=utf-8"/><meta name="robots" content="index, follow"/><meta name="keywords" content="Nishani-Hoxhaj, rakodim për politikën mes dy vendeve dhe Maqedonisë"/><meta name="title" content="Nishani-Hoxhaj, rakodim për politikën mes dy vendeve dhe Maqedonisë"/><meta name="author" content="Rexhep Polisi"/><meta name="description" content="EKSPRES - Portali i Lajmeve Online | Albania"/><title>Nishani-Hoxhaj, rakodim për politikën mes dy vendeve dhe Maqedonisë</title><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"b5181ac1d76c9d367adf7f97985be732",petok:"577e9acf5b76da923c649b3bbeab14313cb9c278-1492018946-1800",zone:"ekspres.al",rocket:"0",apps:{"ga_key":{"ua":"UA-42378922-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=905ca5bd16/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link href="/templates/gk_twn/favicon.ico" rel="shortcut icon" type="image/x-icon"/> <script type="text/javascript" src="/media/system/js/mootools.js"></script> <script type="text/javascript" src="/media/system/js/caption.js"></script> <script type="text/javascript" src="plugins/content/smartresizer/js/multithumb.js"></script> <script type="text/javascript">
function AddFbScript(){var js,fjs=document.getElementsByTagName('script')[0];if(!document.getElementById('facebook-jssdk')){js=document.createElement('script');js.id='facebook-jssdk';js.setAttribute('async','true');js.src='//connect.facebook.net/en_GB/all.js#xfbml=1';fjs.parentNode.insertBefore(js,fjs);}}
window.addEvent('load',function(){AddFbScript()});</script> <meta property="og:description" content=""/><meta property="og:image" content="http://www.ekspres.al/images/2017/4/politike/bujari enveri_thumb_medium400_0.jpg"/><meta property="og:title" content="Nishani-Hoxhaj, rakodim p&euml;r politik&euml;n mes dy vendeve dhe Maqedonis&euml;"/><meta property="og:url" content="http://www.ekspres.al/index.php?option=com_content&amp;view=article&amp;id=45002:2017-04-12-16-55-30&amp;catid=112:lajme-kryes"/><meta property="og:site_name" content="EKSPRES - Portali i Lajmeve Online | Albania"/><meta property="og:locale" content="en_GB"/><meta property="my:fb" content="on"/> <script type="text/javascript">/* CloudFlare analytics upgrade */
</script> <link rel="shortcut icon" href="/images/favicon.ico"/><link rel="stylesheet" href="/templates/system/css/system.css" type="text/css"/><link rel="stylesheet" href="/templates/system/css/general.css" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/layouts/css_compressed/layout.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/addons.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/modules.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/template.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/menu/suckerfish.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/joomla.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/typography.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/gk_stuff.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/css3.css" rel="stylesheet" media="all" type="text/css"/><link href="http://www.ekspres.al/templates/gk_twn/css_compressed/style1.css" rel="stylesheet" media="all" type="text/css"/> <!--[if IE 6]><link href="http://www.ekspres.al/templates/gk_twn/css/ie6_css.css" rel="stylesheet" type="text/css" /><![endif]--> <!--[if IE 7]><link href="http://www.ekspres.al/templates/gk_twn/css/ie7_css.css" rel="stylesheet" type="text/css" /><![endif]--> <script type="text/javascript">
$template_path='http://www.ekspres.al/templates/gk_twn';</script> <script type="text/javascript" src="http://www.ekspres.al/templates/gk_twn/lib/scripts/template_scripts_compressed.js"></script> <script type="text/javascript" src="http://www.ekspres.al/templates/gk_twn/lib/scripts/menu.php?width=0&amp;height=1&amp;opacity=0&amp;animation=3&amp;speed=250"></script> <style type="text/css">.template_width{width:980px}#gk_wrapper{width:980px}#gk_mainbody{margin:18px 0px 0px 0px;padding:0;border-width:0}#gk_left{width:0px;margin:0px 18px 0px 0px;padding:0px 18px 0px 0px;border-width:0}#gk_right{width:300px;margin:0px 0px 0px 18px;padding:0px 0px 0px 18px;border-width:0}#left_one{width:0px;margin:0;padding:0;border-width:0}#left_two{width:100%;margin:0;padding:0;border-width:0}#right_one{width:0px;margin:0;padding:0;border-width:0}#right_two{width:100%;margin:0px 0px 0px 18px;padding:0px 0px 0px 18px;border-width:0}#inset_left{width:0px;margin:0;padding:0;border-width:0}#inset_right{width:0px;margin:0;padding:0;border-width:0}#gk_content{width:644px;margin:0;padding:0;border-width:0}#gk_current{width:644px;margin:0;padding:0;border-width:0}#gk_bottom{margin:18px 0px 0px 0px;padding:0;border-width:0}#gk_bottom1{margin:0;padding:0;border-width:0}#gk_bottom2{margin:0;padding:0;border-width:0}#gk_footer{margin:18px 0px 18px 0px;padding:6px 0px 6px 0px;border-width:1px 0px 4px 0px}body{font-size:62.5%;font-family:Arial,Helvetica,sans-serif}div.moduletable h3,div.moduletable_menu h3,div.moduletable_text h3,div.moduletable_ver1 h3,div.moduletable_ver2 h3,div.moduletable_ver2a h3,div.moduletable_ver2b h3,div.moduletable_ver3 h3,div.moduletable_ver3a h3,div.moduletable_ver3b h3,div.moduletable_ver4 h3,div.moduletable_ver4a h3,div.moduletable_ver4b h3,div.gk_news_section h2{font-size:100%;font-family:Arial,Helvetica,sans-serif}h4.gk_news_intro_title,h4.gk_npro_header,div.joomla h1.title,div.joomla div.multicolumns h1.title,#jc h4,h1.pagetitle,div.joomla div.morearticles h3,.gk_is_text_block h4,div.joomla div.contact h1{font-size:105%;font-family:Georgia,"Times New Roman",Times,serif}#gk_mainbody_wrap{background:url('http://www.ekspres.al/templates/gk_twn/images/grey_dot.png') repeat-y 662px 0}</style> <script type="text/javascript">/*<![CDATA[*/
function clickExplorer(){if(document.all){}
return false;}
function clickOther(e){if(document.layers||(document.getElementById&&!document.all)){if(e.which==2||e.which==3){return false;}}}
if(document.layers){document.captureEvents(Event.MOUSEDOWN);document.onmousedown=clickOther;}
else{document.onmouseup=clickOther;document.oncontextmenu=clickExplorer;}/*]]>*/</script> <script type="text/javascript">
function disableSelection(target){if(typeof target.onselectstart!="undefined")
target.onselectstart=function(){return false}
else if(typeof target.style.MozUserSelect!="undefined")
target.style.MozUserSelect="none"
else
target.onmousedown=function(){return false}
target.style.cursor="default"}</script> <script type="text/javascript">
window.addEvent('domready',function(){document.body.oncopy=function(){return false;}});</script> <meta http-equiv="imagetoolbar" content="no"><script type="text/javascript" src="http://www.ekspres.al/plugins/system/encrypt/encrypt.js"></script>
<script type="text/javascript">
var key = null;
setMaxDigits(67);
key = new RSAKeyPair(
"10001", 
"", 
"72D24E1952272413EEB940B0B202F8394D54545BE681D4E4C201D43FDEBCF7A7E86024E570068627AB0BB0A688E52DBE3E0ECC158148C1E428B67DF4FDDE609B"); 
</script>
<script type="text/javascript">
var plgEncrypt_controls = new Array();
var plgEncrypt_control;
plgEncrypt_control = new Object();
plgEncrypt_control.formid = 'form-login';
plgEncrypt_control.formName = 'login';
plgEncrypt_control.controlId = 'modlgn_passwd';
plgEncrypt_control.controlName = 'passwd';
plgEncrypt_control.encryptEmpty = 1;
plgEncrypt_control.minLength = 0;
plgEncrypt_control.showSignal = 1;
plgEncrypt_control.encrypted = false;
plgEncrypt_controls.push(plgEncrypt_control);
plgEncrypt_control = new Object();
plgEncrypt_control.formid = 'form-login';
plgEncrypt_control.formName = 'login';
plgEncrypt_control.controlId = 'passwd';
plgEncrypt_control.controlName = 'passwd';
plgEncrypt_control.encryptEmpty = 0;
plgEncrypt_control.minLength = 0;
plgEncrypt_control.showSignal = 1;
plgEncrypt_control.encrypted = false;
plgEncrypt_controls.push(plgEncrypt_control);
var plgEncrypt_EncryptedSignal = 'Encrypted';
</script>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-42378922-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head><body><div id="gk_wrapper"><div id="popup_login" class="gk_popup"><div class="gk_popup_wrap"><div id="close_button_login" class="gk_popup_close"></div><div class="gkp_tl"></div><div class="gkp_t"></div><div class="gkp_tr"></div><div class="gkp_ml"></div><div class="gkp_m"><div class="popup_padding"><form action="/index.php?option=com_content" method="post" name="login" id="form-login" onsubmit="encrypt_plugin_encryptform('login', 'form-login', this);">
<input type="hidden" name="encrypted_login_form-login_passwd_passwd" id="encrypted_login_form-login_passwd_passwd" value=""/>
<input type="hidden" name="formtoken_login_form-login" id="formtoken_login_form-login" value="melxuktcavoqkvti"/>
<input type="hidden" name="encrypted_login_form-login_passwd_modlgn_passwd" id="encrypted_login_form-login_passwd_modlgn_passwd" value=""/><fieldset class="input"> <label for="modlgn_username">Username</label> <input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="24"/> <label for="modlgn_passwd">Fjalekalimi</label> <input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="24" alt="password"/> <input type="submit" name="Submit" class="button" value="Login"/></fieldset><ul><li> <input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me"/> <label for="modlgn_remember">Remember Me</label></li><li> <a ondragstart="return false;" href="/index.php?option=com_user&amp;view=reset"> Harruat Fjalekalimin?</a></li><li> <a ondragstart="return false;" href="/index.php?option=com_user&amp;view=remind"> Harruat Username-in?</a></li></ul> <input type="hidden" name="option" value="com_user"/> <input type="hidden" name="task" value="login"/> <input type="hidden" name="return" value="L2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTM0MTcyJkl0ZW1pZD0xNjY="/> <input type="hidden" name="bdf175009d1aaa570b4b300ae3a56fab" value="1"/></form></div></div><div class="gkp_mr"></div><div class="gkp_bl"></div><div class="gkp_b"></div><div class="gkp_br"></div></div></div><div id="top_wrap" class="clearfix"> <a ondragstart="return false;" href="./" id="logo"> <img ondragstart="return false;" src="http://www.ekspres.al/templates/gk_twn				/images/logo.png"alt="logo"  height="100" width="450"/> </a><div id="top_c"> <script language="javascript" type="text/javascript">
function iFrameHeight(){var h=0;if(!document.all){h=document.getElementById('blockrandom').contentDocument.height;document.getElementById('blockrandom').style.height=h+60+'px';}else if(document.all){h=document.frames('blockrandom').document.body.scrollHeight;document.all.blockrandom.style.height=h+20+'px';}}</script> <iframe 	id="blockrandom"
name=""
src="http://www.ekspres.al/html/kembimi.html"
width="230"
height="100"
scrolling="no"
align="top"
frameborder="0"
class="wrapper_ver3a _badge b-new"> No Iframes</iframe></div></div><div id="menu_wrap"><div class="addons"><div id="addons_a"><h4>Për të rezervuar hapsiren tuaj publicitare mund të na shkruani në: <a ondragstart="return false;" href="/cdn-cgi/l/email-protection#82f0e7e9eee3efe3c2e7e9f1f2f0e7f1ace3ee"><span class="__cf_email__" data-cfemail="0e7c6b65626f636f4e6b657d7e7c6b7d206f62">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></h4></div><div id="addons_d"> <a ondragstart="return false;" href="#" id="login_btn">Login</a></div><div id="addons_b"> Merkure, 12 Pri 2017</div></div><div id="horiz-menu" class="clearfix"><ul class="menu"><li class="level1"><a ondragstart="return false;" href="http://www.ekspres.al/" class="level1 topdaddy"><span>Home</span></a></li><li class="level1"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=7&amp;Itemid=70" class="level1 topdaddy"><span>Politikë</span></a></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=21&amp;Itemid=148" class="level1 topli topdaddy"><span>Aktualitet</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=118&amp;Itemid=164"><span>Kronikë</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=119&amp;Itemid=165"><span>Sociale</span></a></li></ul></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=6&amp;Itemid=71" class="level1 topli topdaddy"><span>Ekonomi</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=47&amp;Itemid=82"><span>Financat</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=83"><span>Ekonomia</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=49&amp;Itemid=84"><span>Keshillat e Eksperteve</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=64&amp;Itemid=85"><span>Monedha</span></a></li></ul></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=80" class="level1 topli topdaddy"><span>Gossip</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=126&amp;Itemid=161"><span>Gossip Roze</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=128&amp;Itemid=162"><span>Moda</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=129&amp;Itemid=163"><span>Lifestyle</span></a></li></ul></li><li class="level1"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=5&amp;Itemid=73" class="level1 topdaddy"><span>Sport</span></a></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=20&amp;Itemid=75" class="level1 topli topdaddy"><span>Kulture</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=105&amp;Itemid=150"><span>Turizem</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=115&amp;Itemid=157"><span>Udhëtim</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=86&amp;Itemid=100"><span>Histori</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=106&amp;Itemid=151"><span>Art</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=130&amp;Itemid=74"><span>Teknologji</span></a></li></ul></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=122" class="level1 topli topdaddy"><span>Bote &amp; Rajon</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=52&amp;Itemid=77"><span>Bota</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=107&amp;Itemid=123"><span>Rajoni</span></a></li></ul></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=136" class="level1 topli topdaddy"><span>Express</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=116&amp;Itemid=158"><span>Profil</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=117&amp;Itemid=159"><span>Suplement</span></a></li></ul></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=12&amp;Itemid=121" class="level1 topli topdaddy"><span>Editorial</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=99&amp;Itemid=155"><span>Opinion</span></a></li></ul></li><li class="level1 topli"><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=22&amp;Itemid=125" class="level1 topli topdaddy"><span>Kuriozitete</span></a><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=109&amp;Itemid=153"><span>Mistere</span></a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=110&amp;Itemid=154"><span>E çuditshme</span></a></li></ul></li></ul></div></div><div class="addons bb"><div id="breadcrumb"><span class="youah"> <span>You are here:</span> </span> <span class="last">Kreu</span></div><div id="social_icons"> <a ondragstart="return false;" href="http://www.facebook.com/ekspres.al" class="social_icon" id="social_icon6">Facebook</a> <a ondragstart="return false;" href="http://www.ekspres.al/index.php?format=feed&type=rss" class="social_icon" id="social_icon9">RSS</a></div></div><div id="gk_mainbody" class="both_columns"><div id="gk_mainbody_wrap"><div id="gk_mainbody_wrap2" class="clearfix"><div id="gk_content" ><div id="content_wrap" class="clear"><div id="gk_current" ><div id="gk_current_wrap"><div id="component_wrap" class="clear"><div id="component"><div class="joomla "><div class="article"><div class="headline"><h1 class="title"> Nishani-Hoxhaj, rakodim për politikën mes dy vendeve dhe Maqedonisë</h1></div><div class="articleinfo"><div class="date"> <span class="created"> Merkure, 12 Prill 2017 17:55 </span></div> <span class="author"> Shkruar nga A.Shahini </span><div class="icons"> <span class="icon email"><a ondragstart="return false;" href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5la3NwcmVzLmFsL2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTQ1MDAyOjIwMTctMDQtMTItMTYtNTUtMzAmY2F0aWQ9MTEyOmxham1lLWtyeWVz" title="Shkruaj e-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img ondragstart="return false;" src="/templates/gk_twn/images/emailButton.png" alt="Shkruaj e-mail"  /></a></span> <span class="icon print"><a ondragstart="return false;" href="/index.php?view=article&amp;catid=112%3Alajme-kryes&amp;id=45002%3A2017-04-12-16-55-30&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img ondragstart="return false;" src="/templates/gk_twn/images/printButton.png" alt="Print"  /></a></span> <span class="icon pdf"><a ondragstart="return false;" href="/index.php?view=article&amp;catid=112%3Alajme-kryes&amp;id=45002%3A2017-04-12-16-55-30&amp;format=pdf&amp;option=com_content" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img ondragstart="return false;" src="/templates/gk_twn/images/pdf_button.png" alt="PDF"  /></a></span></div><div class="clear"></div></div><div class="cmp_buttons_container" style="height:40px;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><script type="text/javascript">/*<![CDATA[*/
document.write('<fb:like href="http://www.ekspres.al/index.php?option=com_content&amp;view=article&amp;id=45002:2017-04-12-16-55-30&amp;catid=112:lajme-kryes" layout="button_count" show_faces="false" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>');/*]]>*/</script></div><div class="cmp_share_container" style="float:right;margin:10px;"><script type="text/javascript">/*<![CDATA[*/
document.write('<script>function fbs_click1752084278() {FB.ui({    method: "stream.share",    u: "http://www.ekspres.al/index.php?option=com_content&amp;view=article&amp;id=45002:2017-04-12-16-55-30&amp;catid=112:lajme-kryes"  } ); return false; };<\/script><style>a.cmp_shareicontextlink { text-decoration: none; line-height: 20px;height: 20px; color: #3B5998; font-size: 11px; font-family: arial, sans-serif;  padding:2px 4px 2px 20px; border:1px solid #CAD4E7; cursor: pointer;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5; -webkit-border-radius: 3px; -moz-border-radius: 3px;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a ondragstart="return false;" class="cmp_shareicontextlink" href="#" onclick="return fbs_click1752084278()" target="_blank">Share</a>');/*]]>*/</script></div></div><a ondragstart="return false;" target="_self" href="#" onclick = "smartthumbWindow('http://www.ekspres.al/images/2017/4/politike/bujari enveri.jpg','',900,635,0,0);" title=""><img ondragstart="return false;" src="http://www.ekspres.al/images/2017/4/politike/bujari enveri_thumb_medium400_0.jpg" border="0"   /></a><br /><br />Presidenti Bujar Nishani priti sot në një takim të veçantë ministrin e Punëve të Jashtme të Kosovës, Enver Hoxhaj, i cili po zhvillon një vizitë zyrtare në Shqipëri.<div style="text-align: justify;"></div> Presidenti Nishani përshëndeti vizitën e Hoxhajt dhe theksoi se marrëdhëniet vëllazërore dhe shumë të veçanta mes Shqipërisë dhe Kosovës duhet të forcohen e zgjerohen në të gjitha fushat e bashkëpunimit, pasi ato janë thelbësore për të ardhmen e kombit shqiptar, por edhe për stabilitetin dhe përparimin e rajonit.<br />Kreu i shtetit vlerësoi dhe përshëndeti të gjitha arritjet e deritanishme të Republikës së Kosovës dhe qytetarëve të saj për ndërtimin e shtetit të pavarur dhe funksional të Kosovës, si dhe kontributin e rëndësishëm të dhënë në funksion të paqes, sigurisë dhe zhvillimit të rajonit.<br />Presidenti Nishani e siguroi ministrin e Jashtëm të Kosovës për mbështetjen e pakursyer të institucioneve shqiptare, për të mundësuar në një kohë sa më të shpejtë anëtarësimin e Kosovës në organizatat më të rëndësishme ndërkombëtare dhe avancimin e axhendës evropiane, krahas vendeve të tjera të rajonit.<br />Kreu i shtetit e siguroi gjithashtu ministrin Hoxhaj se Shqipëria dhe të gjitha institucionet e saj, bazuar në frymën dhe vizionin euroatlantik, do të jetë gjithnjë në krah të Kosovës në rrugën e saj të zhvillimit dhe do ta mbështesë pa asnjë rezervë në ruajtjen e pavarësisë, sovranitetit dhe integritetit shtetëror.<br />Nishani theksoi rëndësinë që në mbledhjen e ardhshme të dy qeverive të diskutohet dhe të bëhen hapa konkretë për të ndihmuar në aspektin social, ekonomik, kulturor dhe arsimor shqiptarët që jetojnë në trojet e tyre në Medvegjë, Bujanovc dhe Preshevë, duke marrë si shembull praktikat më të mira evropiane në këtë drejtim.<br />Gjatë takimit u diskutua gjerësisht për situatën në rajon, si dhe pozicionin e Shqipërisë dhe të Kosovës në ndihmë të tejkalimit të krizës politike në Maqedoni.<br />Presidenti Nishani theksoi se kriza në Maqedoni është një krizë politike dhe jo ndëretnike. Stabiliteti i Maqedonisë, respektimi i Marrëveshjes së Ohrit, si dhe rruga e saj drejt integrimeve euroatlantike është në interes të shqiptarëve që jetojnë në trojet e tyre në Maqedoni, por edhe për të gjithë rajonin dhe më gjerë.<br />Ministri i Jashtëm i Kosovës, Enver Hoxhaj e falënderoi Presidentin Nishani për pritjen e ngrohtë dhe vëllazërore, duke theksuar se Kosova dhe institucionet e saj do të jenë gjithmonë mirënjohëse për mbështetjen personale dhe institucionale që Presidenti Nishani ka dhënë për njohjen ndërkombëtare, si dhe ndihmën në rrugën e integrimeve euroatlantike të Kosovës.<div id="fbcom198190147" class="cmp_comments_container" style="border-top-style:solid;border-top-width:1px;padding:10px;text-align:center;"><script type="text/javascript">/*<![CDATA[*/
function getwfbcom(){var efbcom=document.getElementById('fbcom198190147');if(efbcom.currentStyle){var pl=efbcom.currentStyle['paddingLeft'].replace(/px/,'');var pr=efbcom.currentStyle['paddingRight'].replace(/px/,'');return efbcom.offsetWidth-pl-pr;}else{var pl=window.getComputedStyle(efbcom,null).getPropertyValue('padding-left').replace(/px/,'');var pr=window.getComputedStyle(efbcom,null).getPropertyValue('padding-right').replace(/px/,'');return efbcom.offsetWidth-pl-pr;}}
var tagfbcom='<fb:comments href="http://www.ekspres.al/index.php?option=com_content&amp;view=article&amp;id=45002:2017-04-12-16-55-30&amp;catid=112:lajme-kryes" num_posts="10" width="'+getwfbcom()+'" colorscheme="light"></fb:comments>';document.write(tagfbcom);/*]]>*/</script></div></div></div></div></div></div></div></div></div><div id="gk_right" class="column"><div id="gk_right_wrap"><div id="right_top" class="clear"><div class="moduletable"><div class="moduletable_content"><form action="index.php?searchword=Kerko per çdo gjë&amp;ordering=&amp;searchphrase=all&amp;option=com_search" method="post"><div class="search"> <input name="searchword" id="mod_search_searchword" maxlength="32" alt="Kerko" class="inputbox" type="text" size="32" value="Kerko per çdo gjë"  onblur="if(this.value=='') this.value='Kerko per çdo gjë';" onfocus="if(this.value=='Kerko per çdo gjë') this.value='';" /><input type="submit" value="Kerko" class="button" onclick="this.form.searchword.focus();"/></div> <input type="hidden" name="task"   value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="0" /></form></div></div><div class="moduletable_ver3a"><h3><span>Fun Page</span></h3><div class="moduletable_content"><div style="overflow:hidden; width: 300px; height: 62px;"><iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fekspres.al&amp;width=312&amp;colorscheme=light&amp;show_faces=false&amp;border_color=&amp;stream=false&amp;header=false&amp;height=87" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 312px; margin: -1px -6px 0; height: 87px;" allowTransparency="true"></iframe></div></div></div><div class="moduletable_ver3a _badge b-new"><h3><span>Publikimet e fundit</span><span class="badge">&nbsp;</span></h3><div class="moduletable_content"><ul class="latestnews_ver3a _badge b-new"><li class="latestnews_ver3a _badge b-new"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=45003:2017-04-12-16-58-26&amp;catid=112:lajme-kryes" class="latestnews_ver3a _badge b-new"> Bushati: Shqipëria, pjesë e Jugosllavisë së re ide e Ramës</a></li><li class="latestnews_ver3a _badge b-new"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=45002:2017-04-12-16-55-30&amp;catid=112:lajme-kryes" class="latestnews_ver3a _badge b-new"> Nishani-Hoxhaj, rakodim për politikën mes dy vendeve dhe Maqedonisë</a></li><li class="latestnews_ver3a _badge b-new"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=45001:2017-04-12-16-53-00&amp;catid=112:lajme-kryes" class="latestnews_ver3a _badge b-new"> Importet e cigares i rikthehen rënies, 6.7% më pak për dymujorin</a></li><li class="latestnews_ver3a _badge b-new"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=45000:2017-04-12-16-51-41&amp;catid=112:lajme-kryes" class="latestnews_ver3a _badge b-new"> Masakra natyrore, zv/presidentja e PE  apel qeverisë: Mos e prekni Vjosën</a></li><li class="latestnews_ver3a _badge b-new"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=44999:2017-04-12-16-45-35&amp;catid=112:lajme-kryes" class="latestnews_ver3a _badge b-new"> Çfarë ka në plan Tillerson për Sirinë?</a></li></ul></div></div><div class="moduletable_ver3a _badge b-top"><h3><span>Me te Lexuarat</span><span class="badge">&nbsp;</span></h3><div class="moduletable_content"><ul class="mostread_ver3a _badge b-top"><li class="mostread_ver3a _badge b-top"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=2209%3Aernest-koliqi-dhe-fillimet-e-prozes-moderne-shqipe&amp;catid=137%3Abiograph&amp;Itemid=84" class="mostread_ver3a _badge b-top"> Ernest Koliqi</a></li><li class="mostread_ver3a _badge b-top"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=2377%3Aarkimedi&amp;catid=137%3Abiograph&amp;Itemid=84" class="mostread_ver3a _badge b-top"> Arkimedi</a></li><li class="mostread_ver3a _badge b-top"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=2211%3A-martin-luteri-themeluesi-i-protestantizmit&amp;catid=137%3Abiograph&amp;Itemid=84" class="mostread_ver3a _badge b-top"> Martin Luteri</a></li><li class="mostread_ver3a _badge b-top"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=2326%3Anaim-frasheri&amp;catid=137%3Abiograph&amp;Itemid=84" class="mostread_ver3a _badge b-top"> Naim Frashëri</a></li><li class="mostread_ver3a _badge b-top"> <a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=24120%3A2015-01-07-10-37-51&amp;catid=139%3Abest-videos&amp;Itemid=84" class="mostread_ver3a _badge b-top"> Vila 1 milionë euro e Ramës - Video</a></li></ul></div></div></div></div></div></div></div></div><div id="gk_footer" class="clearfix"><div id="footer_menu"><ul id="mainlevel-nav"><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=198&amp;Itemid=28" class="mainlevel-nav" >RRETH NESH</a></li><li><a ondragstart="return false;" href="/index.php?option=com_weblinks&amp;view=category&amp;id=70&amp;Itemid=131" class="mainlevel-nav" >LIDHJET</a></li><li><a ondragstart="return false;" href="/index.php?option=com_contact&amp;view=category&amp;catid=12&amp;Itemid=107" class="mainlevel-nav" >KONTAKT</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=article&amp;id=200&amp;Itemid=18" class="mainlevel-nav" >VENDNDODHJA</a></li></ul></div><div id="informations"> © EKSPRES 2012 - 2016 | Portali i Lajmeve Online. All rights reserved.</div></div><div id="gk_banner3" class="clearfix"><div class="gk_cat_main" id="categories1"><ul><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=47&amp;layout=blog&amp;Itemid=82">Financat</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=49&amp;layout=blog&amp;Itemid=84">Keshillat e Eksperteve</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=51&amp;layout=blog&amp;Itemid=83">Ekonomia</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=52&amp;layout=blog&amp;Itemid=77">Bota</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=64&amp;layout=blog&amp;Itemid=85">Monedha</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=76&amp;layout=blog&amp;Itemid=125">Kuriozitete</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=86&amp;layout=blog&amp;Itemid=100">Histori</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=87&amp;layout=blog&amp;Itemid=75">Lojra</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=99&amp;layout=blog&amp;Itemid=155">Opinion</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=100&amp;layout=blog&amp;Itemid=121">Faqja e Diskutimit</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=103&amp;layout=blog&amp;Itemid=148">Aktualitet</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=105&amp;layout=blog&amp;Itemid=150">Turizem</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=106&amp;layout=blog&amp;Itemid=151">Art</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=107&amp;layout=blog&amp;Itemid=123">Rajoni</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=109&amp;layout=blog&amp;Itemid=153">Mistere</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=110&amp;layout=blog&amp;Itemid=154">E çuditshme</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=111&amp;layout=blog&amp;Itemid=136">Express</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=115&amp;layout=blog&amp;Itemid=157">Udhetim</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=116&amp;layout=blog&amp;Itemid=158">Profil</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=117&amp;layout=blog&amp;Itemid=159">Suplement</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=118&amp;layout=blog&amp;Itemid=164">Kronikë</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=119&amp;layout=blog&amp;Itemid=165">Sociale</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=120&amp;layout=blog&amp;Itemid=73">Sport</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=121&amp;layout=blog&amp;Itemid=73">Futboll</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=122&amp;layout=blog&amp;Itemid=73">Sporte te Tjera</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=123&amp;layout=blog&amp;Itemid=70">Politike 1</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=124&amp;layout=blog&amp;Itemid=70">Politike 2</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=125&amp;layout=blog&amp;Itemid=70">Politike 3</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=126&amp;layout=blog&amp;Itemid=161">Gossip Roze</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=127&amp;layout=blog&amp;Itemid=122">Kosove</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=128&amp;layout=blog&amp;Itemid=162">Moda</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=129&amp;layout=blog&amp;Itemid=163">Lifestyle</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=130&amp;layout=blog&amp;Itemid=74">Teknologji</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=134">Shendeti</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=137">Biografi</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=139">Video</a></li><li><a ondragstart="return false;" href="/index.php?option=com_content&amp;view=category&amp;id=140">Filma</a></li></ul></div></div></div> <script type="text/javascript">
disableSelection(document.body)</script> <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>